Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

Keine EPG Daten mehr???

johnyy

Ist gelegentlich hier
Registriert
12. März 2010
Beiträge
97
Punkte Reaktionen
8
Erfolgspunkte
28
Hallo,
Habe einen Diginova HD. Seit ein paar Tagen laden die EPG Daten nicht mehr automatisch in der Nacht.

Beim einschalten steht immer "keine Daten verfügbar"
Erst beim umschalten auf den ein oder anderen Sender werden die Daten angezeigt.

Weiss einer von euch vielleicht warum daß nicht mehr funktioniert? Mein Bruder hat den gleichen Receiver,wohnt ganz wo anders und bei ihm geht es genau wie bei mir, seit ein paar Tagen nicht mehr.

Muß ich irgendwelche Einstellungen ändern?

MFG johnyy
 

frizzzcat

Freak
Registriert
9. Februar 2015
Beiträge
236
Punkte Reaktionen
34
Erfolgspunkte
28
Erst beim umschalten auf den ein oder anderen Sender werden die Daten angezeigt.
Scheint ein telestar Problem zu sein. Hab ich bei meinem Diginova 22 ci+ auch.
Wenn das EPG auf einem anderen Transponder oder LNB als dem Ersten liegt, EPG erst beim Umschalten.
Manchmal klappts allerdings auch.
Bei mir ist es sogar so, daß im Setup die LNB einstellungen so ausschauen, als hätte ich kein vertikal oder horizontal, obwohl alle Sender da sind.
Hab 30 mails an den Support geschrieben- immer eine Ausrede mit meinem Kabel, meinen LNBs etc.pp.
Ich denke mal: Softwareproblem
 
Oben