Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

JSC v4 mit oscam

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von killady, 5. März 2013.

  1. killady
    Offline

    killady Ist gelegentlich hier

    Registriert:
    12. April 2008
    Beiträge:
    57
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Liebe DEB Community,

    folgendes Phänomen tritt bei mir auf.
    Ich habe seit Monaten meine JSC Sport Card mit folgender Config erfolgreich am laufen.
    [ reader]
    label = jsc
    description = jsc
    protocol = internal
    device = /dev/sci0
    caid = 0500
    ecmwhitelist = 0500@042400:2F,34,52,57
    detect = cd
    mhz = 500
    cardmhz = 357
    ident = 0500:042400
    group = 1
    emmcache = 1,3,2
    Seit heute "Schwarzer Screen" und rejects auf der Karte. Ich habe stundenlang dinge ausprobiert:

    Problem gelöst!
    Es lag an die ecmwhiteliste. 0500@042400:2F,34,52,57 rausgelassen und schon funzt es. Wisst Ihr ob sich da was geändert hat seit heute? Hatte jemand auch diese Phänomen? Die Whiteliste habe ich von hier
    https://www.digital-eliteboard.com/...nfigurationsvorschl%E4ge-f%FCr-diverse-Karten .

    keiner das gleiche Phänomen?
     
    Zuletzt von einem Moderator bearbeitet: 10. März 2013
    #1
  2. The_Patcher
    Offline

    The_Patcher Meister

    Registriert:
    10. August 2010
    Beiträge:
    918
    Zustimmungen:
    148
    Punkte für Erfolge:
    43
    AW: JSC v4 mit oscam

    doch ich!
    mit 0500@042400,042410,FFF920:2F,2A,52,57,C4 scheine alle Sender wieder zu funktionieren!
     
    #2
  3. gooseman
    Offline

    gooseman Elite User

    Registriert:
    17. August 2009
    Beiträge:
    1.569
    Zustimmungen:
    751
    Punkte für Erfolge:
    113
    Ort:
    39°58'59.95"N,117°49'59.52"E
    AW: JSC v4 mit oscam

    Ich hatte das selbe Problem. Hab die ecmwhitelist abgeändert. Die neue sieht dann so aus:

    0500@042400:78,7D

    Damit sollte es dann wieder laufen :whistle2:
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.