Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Archiv iGO 8.3

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von thome, 1. Juli 2009.

  1. thome
    Offline

    thome Newbie

    Registriert:
    26. Mai 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi ,
    villeicht hat jemand 'ne Idee. Habe iGO 8.3 auf einem Becker Z101. Bleibt aber leider beim Starten bei " INITIALIZING WARNING DATA " stehen und bringt nach mehreren Minuten Fehler " OUT of Memory - Request : 4064 - Cache : 259982 " ? Habe iGO schon probiert : iGo nur auf Deutschland begrenzt - also Rest gelöscht , Navi so eingerichtet das Becker Soft nicht startet - also nach Start nur Windows Explorer und dann iGo gestartet - gleicher Fehler.
    Mir fällt nichts mehr ein.
     
    #1
  2. kolli1970
    Offline

    kolli1970 VIP

    Registriert:
    22. Mai 2008
    Beiträge:
    859
    Zustimmungen:
    69
    Punkte für Erfolge:
    28
    AW: iGO 8.3

    Lösch mal alles was im Unterordner "speedcam" steht (IBO8-content-speedcam). Also komplett leeren. Da stehen die Daten für den Radarwarner drin und sind verantwortlich für die Meldung.
    Dann sollte das "initializing Warning Data" aufhören bzw. nicht lange dauern.
     
    #2
  3. thome
    Offline

    thome Newbie

    Registriert:
    26. Mai 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: iGO 8.3

    Hi,

    DANKE - das wars , hat sofort geklappt - vielleicht hast Du noch ein Tipp für mein neues Problem - erfindet den GPS Empfänger nicht - nicht auf AUTO und wenn ich jeden Kanal einzeln durch gehe zeigt er in der Anzeige während des Scan immer wieder Kanal 9
     
    Zuletzt bearbeitet: 2. Juli 2009
    #3
  4. karamalz
    Offline

    karamalz Ist gelegentlich hier

    Registriert:
    27. April 2009
    Beiträge:
    49
    Zustimmungen:
    17
    Punkte für Erfolge:
    8
    Ort:
    NRW
    AW: iGO 8.3

    hi,zuerst Häckchen (rechts) weg nehmen,auf 7 stellen und die Baudratte auf 38400 und es funtzt!
    Versuch......
     
    #4
  5. thome
    Offline

    thome Newbie

    Registriert:
    26. Mai 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: iGO 8.3

    Danke für Dein Tipp aber is nich - hatte vorher schon alle Kanäle mit jeder Baudrate probiert - NIX - die Beckerkiste tuts einfach nicht - werde wohl aufgeben und das Ding wieder verticken - ist einfach nicht zu knacken - und die Becker Soft ist unbrauchbar - habe bei uns im Ort auf nur 3km 3 Fehler - da ist jede Autokarte genauer - trotzdem nochmal danke allen die mir Tipps gegeben haben
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.