Humax_ToH3.4_HoT10.2

Dieses Thema im Forum "Humax" wurde erstellt von Black_Angel, 4. Februar 2008.

  1. Black_Angel
    Offline

    Black_Angel Meister

    Registriert:
    11. Januar 2008
    Beiträge:
    709
    Zustimmungen:
    130
    Punkte für Erfolge:
    43
    Humax ToH3.4 HoTplugged v10.2 - 2008-02-04
    -- Version: A --
    ============================
    - TPS AU Fix


    KLICK MICH
     
    #1
  2. redicom
    Offline

    redicom Newbie

    Registriert:
    29. November 2007
    Beiträge:
    27
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Humax_ToH3.4_HoT10.2

    Hi Black Angel,
    funzt die 10.1 nicht mehr oder watt
    Kumpel vom Kumpel hat mich heute gefragt warum sein humax 5400 den ich mit 10.1 hell hatte nicht mehr funzt.
    Meine Frage muss ich ihm die 10.2 drauf machen oder geht die 10.1 noch( bin neu im Humi-Geschäft )
    Danke schon mal
     
    #2
  3. eloco
    Offline

    eloco Hacker

    Registriert:
    9. Dezember 2007
    Beiträge:
    359
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    Beruf:
    Maurer
    Ort:
    Wölfis
    AW: Humax_ToH3.4_HoT10.2

    Die 10.1 funzt nach wie vor :yes:
     
    #3
  4. Black_Angel
    Offline

    Black_Angel Meister

    Registriert:
    11. Januar 2008
    Beiträge:
    709
    Zustimmungen:
    130
    Punkte für Erfolge:
    43
    AW: Humax_ToH3.4_HoT10.2



    Die 10.2 ist mal dazu um das Französische packet TPS- zu erhellen

    wie normal bekannt war hat TPS seit einigen tagen kein AU mehr gemacht-


    :) steht aber TPS AU Fix
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.