Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk HILfe! "R01: No CA FOUND"

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von zzman, 1. Dezember 2013.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. zzman
    Offline

    zzman Ist gelegentlich hier

    Registriert:
    2. November 2010
    Beiträge:
    54
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hallo, bei meiner Dreambox DM800 SE steht die Meldung "R01 NO CA FOUND"
    Was mach ich nun? Wollte Image draufspielen und habe lean 4.0.5 genommen, aber sim2 weil ich vermutet habe, dass es ein Clone ist. Bitte helft mir. Wenn ich aus und einschalte, kommt die Meldung da oben, weil ich neu flashen will. Geht aber nicht.

    Gesendet von meinem GT-I9505 mit Tapatalk 2
     
    #1
  2. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.740
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    #2
  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.373
    Zustimmungen:
    4.002
    Punkte für Erfolge:
    113
    Zuletzt bearbeitet: 1. Dezember 2013
    #3
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.