Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem HD+ Karte schwarz

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von Socke09, 10. November 2011.

  1. Socke09
    Offline

    Socke09 Newbie

    Registriert:
    3. Februar 2010
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Kann mir jemand sagen mit welcher Software ich die schwarze HD+ Karte konstant zum laufen bringe?Muß man am Receiver bestimmte Einstellungen vornehmen oder gibt es sonst noch eine Möglichkeit.Habe auch ein Diablo Cam 2.3 Wifi .Dort habe ich auch das selbe Problem,daß keine Software richtig funktioniert und nach einer Weile verschlüsselt anzeigt.Wäre nett wenn jemand sich meinem Problem annehmen könnte.Danke
     
    #1
  2. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: HD+ Karte schwarz

    Hi!

    Eine Lösung für dein Problem gibt es bis jetzt nicht,außer du wechselst auf eine weiße Karte,die ohne Freezer mit der 3.35 im Opti läuft.

    edit: Underworld 2.14 auf dem Diablo?
     
    Zuletzt bearbeitet: 10. November 2011
    #2
  3. jul123
    Offline

    jul123 Newbie

    Registriert:
    30. Mai 2010
    Beiträge:
    24
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.