Hat sich Oscam Webinterface geändert?

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Huminator, 12. Januar 2014.

  1. Huminator
    Offline

    Huminator Hacker

    Registriert:
    6. Dezember 2008
    Beiträge:
    450
    Zustimmungen:
    48
    Punkte für Erfolge:
    28
    Beruf:
    Wenn ich das wüsste
    Ort:
    Zu Hause
    Hallo

    Ich habe mal von Oscam Version 8451 auf die aktuellste gewechselt ( 92..irgendwas )
    mal abgesehen davon das meine User nicht mehr draufkommen, habe ich das problem das tpl dateien für Reader e.c.t nicht oder riesengross angezeigt werden. Muss ich was ändern oder ist das ein Bug ?
     
    #1
  2. *Rolli*
    Offline

    *Rolli* Ist oft hier

    Registriert:
    14. Oktober 2011
    Beiträge:
    121
    Zustimmungen:
    80
    Punkte für Erfolge:
    28
    Ort:
    Norddeutschland
    AW: Hat sich Oscam Webinterface geändert?

    Verbinden sich deine localen Reader?
    Das geht bei mir nämlich zusätzlich zu deinem genannten Problem mit der svn9285 nicht mehr.
    svn9258 läuft bei mir fehlerlos.
     
    #2
  3. gorgone
    Offline

    gorgone Hacker

    Registriert:
    18. Mai 2009
    Beiträge:
    380
    Zustimmungen:
    654
    Punkte für Erfolge:
    93
    Ort:
    Zürich
    AW: Hat sich Oscam Webinterface geändert?

    You must be registered for see links
     
    #3
    al-x83 gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.