Talk Häufig Freezer

Dieses Thema im Forum "CS CCcam" wurde erstellt von rudirabe, 28. August 2013.

  1. rudirabe
    Offline

    rudirabe Ist gelegentlich hier

    Registriert:
    1. Februar 2011
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo
    ich denke vom Thema bin ich am Besten aufgehoben. Auch wenn es noch in ein anderes Forum passen könnte.

    Ich habe ein Dreambox HD800 Clone mit estar Karte und ferrari image sl82. CCCAM 2.3.0

    Ich bin von Wlan mit Access Point auf Dlan gewechselt.
    Ich war schon mal bei einem anderen Host als Client da lief alles ohne nennenswerte Freezer. Seit ich gewechselt bin habe ich
    je nach Sender alle 4 bis 5 Minuten Freezer von ca 30 Sek. Andere Clienten haben angeblich keine Freezer.

    Ich hatte vor ca einem Jahr Probleme mit dem Austria Paket das nicht hell werden wollte. Habe dann alles mögliche an Dateien
    mit drauf gespielt, Keys, cfg usw. Kann es sein dass ich mir da zuviel Müll geholt habe. Habe gelesen dass die CCCAM.prio auch für
    Freezer verantwortlich gemacht werden kann. Was sollte das alles drins stehn oder liege ich da falsch.

    Wie gehe ich am Besten vor um die Situation zu verbessern.

    Grüße Rudi
     
    #1
  2. czutok
    Offline

    czutok VIP

    Registriert:
    17. März 2009
    Beiträge:
    24.921
    Zustimmungen:
    9.666
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Häufig Freezer

    dann nim mal den dlan auch weg und teste es mal mit ganz normalem LAN kabel

    wenn die freser weg sein werden hast du dein fehler gefunden

    wenn die freser mit dem lan kabel weiter so kommen wie mit dem dlan , dann ist es nicht deine schuld sondern der server ist überlastet
     
    #2
    rudirabe und Pilot gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.