Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

GT35 3D mit MN 7.4 TMC funktioniert nicht

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von Nanga Parbat, 28. Juli 2009.

  1. Nanga Parbat
    Offline

    Nanga Parbat Newbie

    Registriert:
    25. Juli 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo
    Habe auf meinem Navgear GT35 3D das MN 7.4 mit Map Europa Q1 2009 am laufen. Alles funktioniert wunderbar nur kriege ich das TMC einfach nicht zum laufen. Ich habe schon überall gesucht bevor ich mich zu diesem Eintrag entschloss. Egal was ich auch in der UserSettings.xml veränderte der Button "Verkehr" blieb immer inaktiv.
    Ich hoffe das mir jemand weiterhelfen kann.
    Hier noch der aktuelle Auszug aus meiner UserSettings.xml :

    <GPS>
    <Type>0</Type>
    <GPSPort>7</GPSPort>
    <TMCPort />
    <Baudrate>4800</Baudrate>
    <DRVPrefix></DRVPrefix>
    </GPS>
    <TMC>
    <RadioStationScan>0</RadioStationScan>
    <AutoRecalculation>0</AutoRecalculation>
    <PreferPay>0</PreferPay>
    <TMCPort>4</TMCPort>
    <TMCBaudrate>38400</TMCBaudrate>
    <DRVPrefix>RDS</DRVPrefix>

    Danke im vorraus.
     
    #1
  2. opica1945
    Offline

    opica1945 Power Elite User

    Registriert:
    12. März 2009
    Beiträge:
    2.426
    Zustimmungen:
    3.215
    Punkte für Erfolge:
    113
    Beruf:
    bautechniker
    Ort:
    um Ecke
    AW: GT35 3D mit MN 7.4 TMC funktioniert nicht

    ......................................................................................

    Testen dieses einstellungen:

    <TMC>
    <RadioStationScan>0</RadioStationScan>
    <AutoRecalculation>1</AutoRecalculation>
    <PreferPay>1</PreferPay>
    <TMCPort>1</TMCPort>
    <TMCBaudrate>38400</TMCBaudrate>
    <DRVPrefix>RDS</DRVPrefix>

    oder mit die 4.2 -andere.
     
    #2
  3. opica1945
    Offline

    opica1945 Power Elite User

    Registriert:
    12. März 2009
    Beiträge:
    2.426
    Zustimmungen:
    3.215
    Punkte für Erfolge:
    113
    Beruf:
    bautechniker
    Ort:
    um Ecke
    AW: GT35 3D mit MN 7.4 TMC funktioniert nicht

     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.