Problem Greenscreen bei Movie2KStreamer

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Hecke, 30. März 2012.

  1. Hecke
    Offline

    Hecke Ist oft hier

    Registriert:
    4. August 2009
    Beiträge:
    112
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    Hey Leute,
    Ich habe dieses Image auf meiner 800SE mit Sim2.10:
    Problem Suche das aktuelle stabile NewNigma2-Image für DM800SE mit Sim2.10

    Leider bekomme ich immer einen Greenscreen, der auf die Skin-Datei "green.png" in der letzten Zeile verweist, wenn ich das direkt über den NewNigma-Server heruntergeladene Plugin "Movie2kStreamer" ausführen möchte.

    Wäre jemand so freundlich, mir dabei zu helfen?

    Vielen Dank!
     
    #1
  2. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.083
    Zustimmungen:
    3.820
    Punkte für Erfolge:
    113
    Tritt dies auch beim Release Image auf?
     
    #2
  3. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.739
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    Das hat weder mit einen Relaise noch mit einen Experimental zu tun !

    Installier dir den
    [h=2]Streamer aus der Datenbase ![/h]
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.