Problem GigaBlue HD 800 UE startet nicht mehr!

Dieses Thema im Forum "Gigablue HD 800 UE" wurde erstellt von DrSniper, 1. Juni 2013.

  1. DrSniper
    Offline

    DrSniper Newbie

    Registriert:
    22. September 2011
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    Hallo
    Ich habe vor ca. einem Monat einen Receiver gekauft.
    Jetzt leuchtet der Anschalter rot, aber er lässt sich nicht mehr starten!

    Kennt jemand das Problem?
     
    #1
  2. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.550
    Zustimmungen:
    4.765
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: GigaBlue HD 800 UE startet nicht mehr!

    Einfach so, quasi über Nacht? Oder was hast Du mit dem Receiver angestellt?
     
    #2
  3. Osprey
    Online

    Osprey Moderator Digital Eliteboard Team

    Registriert:
    30. Dezember 2011
    Beiträge:
    9.749
    Zustimmungen:
    7.354
    Punkte für Erfolge:
    113
    Beruf:
    KFZ-Techniker
    Ort:
    Im wilden Süden
    #3
  4. DrSniper
    Offline

    DrSniper Newbie

    Registriert:
    22. September 2011
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: GigaBlue HD 800 UE startet nicht mehr!

    Ja über Nacht!
    Steckdosenleiste aus gemacht. Nächsten Tag wieder an und Receiver startet nicht!
    Wie soll ich flashen wenn der Receiver nicht startet?!?
     
    #4
  5. Osprey
    Online

    Osprey Moderator Digital Eliteboard Team

    Registriert:
    30. Dezember 2011
    Beiträge:
    9.749
    Zustimmungen:
    7.354
    Punkte für Erfolge:
    113
    Beruf:
    KFZ-Techniker
    Ort:
    Im wilden Süden
    AW: GigaBlue HD 800 UE startet nicht mehr!

    Wenn vor 1 Monat gekauft hast ja keine Probleme. .....Gewährleistung ;) schick es der Gigablue Schmiede die sollens reparieren. ....
     
    #5
  6. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.550
    Zustimmungen:
    4.765
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: GigaBlue HD 800 UE startet nicht mehr!

    Ja, wenn Du wirklich nichts gemacht hast, dann zurück mit der Montagsbox...
     
    #6
  7. DrSniper
    Offline

    DrSniper Newbie

    Registriert:
    22. September 2011
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: GigaBlue HD 800 UE startet nicht mehr!

    Jo habe schon den Shop angesprochen!
     
    #7

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.