Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst DVBapi problem mit 1830 und 09c4

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Extremk, 1. März 2012.

  1. Extremk
    Offline

    Extremk Ist oft hier

    Registriert:
    21. Juli 2011
    Beiträge:
    191
    Zustimmungen:
    28
    Punkte für Erfolge:
    28
    Hallo ich hab die oscem Version gewechselt (OSCAM 1.20-unstable_svn build #6454)
    wergen ins7e11 mit meinen 09c4 Karten das geht auch alles ,nur ignoriert er jetzt local meine 1830 Karten was kann das sein meine Klienten schauen über die 1830 also gehen die Karten?
    hab die 1830 auch Priorisiert und die 09c4 raus genommen geht trotzdem nicht!!
     
    #1
  2. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    29.092
    Zustimmungen:
    24.808
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    Hallo Extremk,

    deine V13 incl HD+ ist auch deine lokal Karte. Und die antwortet durch dein ins7e11 jetzt einfach schneller ais deine HD+ Karte. Die schnellst Karte wird genommen.

    Mlg piloten
     
    #2
  3. Extremk
    Offline

    Extremk Ist oft hier

    Registriert:
    21. Juli 2011
    Beiträge:
    191
    Zustimmungen:
    28
    Punkte für Erfolge:
    28
    Ok dank dir ist ja nicht weiter wild geht ja alles super fix jetzt :dance3:!
    Da werd ich erst mal testen !!

    MFG
     
    #3
  4. razorback
    Offline

    razorback Power Elite User

    Registriert:
    21. Mai 2008
    Beiträge:
    2.019
    Zustimmungen:
    1.319
    Punkte für Erfolge:
    113
    Beruf:
    IT
    Ort:
    Wien-Süd
    es gibt seit etwa Version 6440 einen Bug, an dem noch immer gearbeitet wird und der sich wie folgt beschreiben läßt:

    wenn man DVBAPI einsetzt und in der OSCam.conf den Parameter "preferlocalcards = 1" gesetzt hat, dann wird die Priorisierung der oscam.dvbapi offenbar nicht genutzt.

    Abhilfe: preferlocalcards auskommentieren, dann wird die oscam.dvbapi richtig interpretiert und alles is ok.

    R
     
    #4
    Pilot, Alex, szonic und einer weiteren Person gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.