Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst Display am Receiver geht nicht mehr

Dieses Thema im Forum "Gigablue HD 800 SE" wurde erstellt von roflcore, 24. Januar 2013.

  1. roflcore
    Offline

    roflcore Ist gelegentlich hier

    Registriert:
    4. März 2012
    Beiträge:
    71
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Moin,
    ich habe gestern das hdf v6 image erneut installiert. Nach der Installation ging die Anzeige für die Sendernummer nicht mehr.
    Wobei ich dazu sagen muss, dass die Uhrzeit angezeigt wird und der Sender nicht. Aus diesem Grund, denke ich, kann man einen Hardwarefehler ausschließen. Leider weiß ich nicht, wie ich das wieder anstellen kann. ICh habe schon im Menu rumgesucht, aber leider nichts gefunden.

    Wenn ich mich richtig erinnere, wurde es damals von allein angezeigt...

    gruß
    roflcore
     
    #1
  2. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.622
    Zustimmungen:
    4.813
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Display am Receiver geht nicht mehr

    Hatte ich auch mal nach ner OpenMips2.0 Installation. Hab's dann einfach nochmal installiert und alles war wieder da...
     
    #2
    roflcore gefällt das.
  3. roflcore
    Offline

    roflcore Ist gelegentlich hier

    Registriert:
    4. März 2012
    Beiträge:
    71
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Display am Receiver geht nicht mehr

    vielen Dank, hat funktioniert!
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.