Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Config.xml defekt

Dieses Thema im Forum "Diablo WIFI/LAN/GSM" wurde erstellt von quellenfeuer, 7. Februar 2011.

  1. quellenfeuer
    Offline

    quellenfeuer Ist gelegentlich hier

    Registriert:
    24. Januar 2011
    Beiträge:
    79
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hallo,

    ich habe heute versucht die CONFIG.XML zu ändern weil ich gerne WPA aktiviert hätte (besitze die Diablo Wifi mit der 2.4, hier geht es ja nicht mit dem CAS 8.7.1)

    Dabei scheine ich sie mir komplett zerstört zu haben und wie es nunmal so ist keine Sicherung vorher erstellt.

    Hat vielleicht jemand von euch eine config.xml die er mir zur verfügung stellen kann?

    Ich komme nämlich nichtmal mehr von meinem Samsung aus ins CI Menü.

    Für hilfe wäre ich sehr dankbar.


    Gruß
     
    #1
  2. Rickk
    Offline

    Rickk Super Elite User

    Registriert:
    11. September 2009
    Beiträge:
    2.838
    Zustimmungen:
    1.391
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    #2
    HeinDumm und quellenfeuer gefällt das.
  3. quellenfeuer
    Offline

    quellenfeuer Ist gelegentlich hier

    Registriert:
    24. Januar 2011
    Beiträge:
    79
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Config.xml defekt

    Mit der neuen Software hat es jetzt bestens geklappt.


    Danke Gruß
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.