Client disconnected während er auf dem Programm läuft

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von DoctorUltra, 24. Dezember 2013.

  1. DoctorUltra
    Offline

    DoctorUltra Hacker

    Registriert:
    6. November 2009
    Beiträge:
    330
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    Ich habe einen oscam Server u. die Clients werden sporadisch disconnected

    Oscam.conf
    Code:
    [cccam]
    port = 13921
    reshare = 0
    ignorereshare = 1
    version = 2.3.0
    updateinterval = 240
    minimizecards = 0
    keepconnected = 1
    stealth = 1
    reshare_mode = 0
    recv_timeout = 4000
    
    oscam.user


    Code:
    [account]
    user = user
    pwd = password
    group = 1,2,3
    hostname = x.x.x.x
    uniq = 3
    cccmaxhops = 3
    cccreshare = 0
    

    Ab und zu kommt auch manchmal

    oscam encrypted cccam-client
     
    Zuletzt von einem Moderator bearbeitet: 24. Dezember 2013
    #1
  2. maxblank
    Offline

    maxblank Elite User

    Registriert:
    3. Oktober 2008
    Beiträge:
    1.664
    Zustimmungen:
    557
    Punkte für Erfolge:
    113
    Ort:
    @home
    AW: Client disconnected während er auf dem Programm läuft

    Setze mal # vor uniq = 3, speichere und starte mal Oscam neu.
    Dann testen.
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.