Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

Bildaussetzter X1

agms

Freak
Mitglied seit
26. August 2013
Beiträge
214
Erhaltene Reaktionen
15
Hallo zusammen,

ich habe mir vor einer Woche eine X1 gekauft. Weil ich mit meiner Quad Plus seit Jahren zufrieden bin habe ich diese KIste nun fürs Schlafzimmer bestellt.

Nun habe ich ab und an einen Bildaussetzter. Also das Bild wird für einen kurzen Moment schwarz und ist dann sofort wieder da.
Als Image läuft das neuste OpenAtv was es stand letzte Woche gab. Angeschlossen ist der X1 über HDMI

Kennt jemand das Problem?
 
OP
A

agms

Freak
Mitglied seit
26. August 2013
Beiträge
214
Erhaltene Reaktionen
15
Nein das habe ich nicht. Bin eigentlich der Meinung das es daran nicht liegen kann da er ja die ganze Zeit mit dem alten Receiver tadellos funktioniert hat
 

Osprey

Moderator
Teammitglied
Mitglied seit
30. Dezember 2011
Beiträge
14.277
Erhaltene Reaktionen
14.733
Ohne es an einem anderen Bildschirm abzuschließen wirst Du aber nicht herausfinden können ob der Fehler vom Receiver kommt oder Bildschirm.
 

bla_bla_bla

Meister
Mitglied seit
15. September 2011
Beiträge
713
Erhaltene Reaktionen
306
Du hast die Bildaussetzer im normalen TV Betrieb über ein eigenes Kabel oder sharest du dein Bild von der Quad Plus auf die X1 ?
 
Ihre E-Mail-Adresse ist nicht öffentlich sichtbar. Wir werden Ihre E-Mail nur verwenden, um Sie zu kontaktieren, um Ihren Beitrag zu bestätigen.
Oben