Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Beide LED leuchten dauer

Dieses Thema im Forum "Dreambox 100" wurde erstellt von Zolda, 30. Dezember 2009.

  1. Zolda
    Offline

    Zolda Freak

    Registriert:
    1. November 2008
    Beiträge:
    220
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Hey,

    habe mich nun mit ein paar DM100 rumgeplagt, mein Rätsel: Wieso leuchten manchmal beide LED (Grün + Rot) nach dem Einschalten, keine erlischt über Stunden..

    Wo ist mein Fehler? FW ist 213 hier aus der DB.

    Grüße,

    Micha
     
    #1
  2. Diclo
    Offline

    Diclo Ist gelegentlich hier

    Registriert:
    6. November 2009
    Beiträge:
    50
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    AW: Beide LED leuchten dauer

    evtl. liegt der fehler ja auch in der V213.schonmal ne andere soft versucht?
     
    #2
    Zolda gefällt das.
  3. Holzwurm0101
    Offline

    Holzwurm0101 VIP

    Registriert:
    25. November 2007
    Beiträge:
    7.188
    Zustimmungen:
    3.078
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Beide LED leuchten dauer

    Wenn die Box ansonsten komplett reagiert wie vorher, dann kanns nur an der FW liegen.
    Wenn die Box nicht reagiert dann ist Hardwaremäßig was def oder Flashfehler
     
    #3
    Zolda gefällt das.
  4. Zolda
    Offline

    Zolda Freak

    Registriert:
    1. November 2008
    Beiträge:
    220
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    AW: Beide LED leuchten dauer

    Danke euch für die Antworten!

    Also wenn beide LED an sind, kann ich weder per Loader auf die Box, noch bekomme ich ein Bild per SCART.

    Erst nach mehrmaligen ein und ausstecken der Spannung, längere Zeit ausgesteckt lassen und viel Geduld bekomme ich es hin das nur eine LED leuchtet und der Receiver überhaupt benutzt werden kann. Beim nächsten Einschalten kommt der Fehler meistens wieder.

    Habe jetz die v216 auf einer Box, die scheint zu funktionieren. Die anderen 2 funktionieren mit v213, die 4te hat v200 drauf. Dieses Problem hatte ich aber bei fast allen FW.

    Kann ich also nicht mehr machen, als so lange / oft flashen bis es meiner Meinung nach OK ist?

    Würde jedem der die DM100 in Betracht zieht die DM500 Clone hier aus dem Boardshop empfehlen, für knappe 10€ mehr! Garantie erlischt ja eh mit aufspielen der FW+EMU, hier im Board hätte man wenigstens noch 6Monate Garantie ;)
    Und die wird auch nicht mit fehlerhaften Netzteilen verschickt! ;)
     
    #4
  5. czutok
    Offline

    czutok VIP

    Registriert:
    17. März 2009
    Beiträge:
    25.311
    Zustimmungen:
    9.922
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Beide LED leuchten dauer

    wenn du auf die 100 noch garanti hast , lade die orginal soft wider drauf und sende sie zurück , das ist völiger schwachsin , das man komplet die garanti veliert nur wegen fremd software !! wenn es nicht möglich ist die orginal software einzuspielen sende sie so weg.

    bei Dream Multimedia könte " must aber nicht " es pasieren das sie dir 30€ berechnen für fremd software , aber die garanti erlicht dadurch nicht !.
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.