Problem Azbox Elite HD

Dieses Thema im Forum "AZBox HD Premium / Elite" wurde erstellt von rhenaniag, 3. Januar 2014.

  1. rhenaniag
    Offline

    rhenaniag Ist oft hier

    Registriert:
    13. März 2013
    Beiträge:
    128
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Salut,

    ich möchte die Box als Client in ein bestehendes Netzwerk einbinden.
    IGEL Oscam V13 --> läuft.

    Versuche mich gerade einzulesen.
    Ich glaube, ich muss das MulitCas Image aufspielen und dann sollte ich dort Einstellungen vornehmen können.
    Ist das korrekt oder irre ich mich?

    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. warpboy
    Offline

    warpboy Hacker

    Registriert:
    16. Januar 2010
    Beiträge:
    461
    Zustimmungen:
    104
    Punkte für Erfolge:
    43
    AW: Azbox Elite HD

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    oder MAZ installieren ........dann OpenXCAS und MulitCas per ftp installieren

    oder gleich auf E2 von OPENRSI umsteigen

    :)
     
    #2
  4. rhenaniag
    Offline

    rhenaniag Ist oft hier

    Registriert:
    13. März 2013
    Beiträge:
    128
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Azbox Elite HD

    wollte ein neues Thema erstellen
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.