Ariva 102E Nix geht mehr

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von 195mann, 21. Mai 2012.

  1. 195mann
    Offline

    195mann Newbie

    Registriert:
    18. Mai 2012
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Beruf:
    Rentner
    Ort:
    19,2 Grad Ost
    Homepage:
    Mitten in der Online-Wettervorhersage für meine Stadt hat sich mein neuer Ariva 102E aufgehangen.
    Hatte den Receiver vom StromNetz genommen beim Starten kommt jetzt nur noch die Meldung ASH (könnte auch RSH sein).
    Kein Bild - kein Ton...

    Wie bekomme ich den Sat-Receiver wieder zum laufen?

    Kann mit bitte jemand weiterhelfen?

    D A N K E
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Nasher
    Online

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.459
    Zustimmungen:
    17.317
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    verschoben in den fergusonbereich...
     
    #2
  4. joopastron
    Online

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.560
    Zustimmungen:
    12.714
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.