Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

ABO wird nicht hell

Rizzitelli

Ist oft hier
Registriert
11. Mai 2009
Beiträge
127
Punkte Reaktionen
8
Erfolgspunkte
18
Hallo,
habe ein Problem,
heute ist meine Premiere Karte angekommen und habe sie freischalten lassen.
Habe nun über eine stunde gewartet, aber es wird nicht hell.
Habe eine Nokia Dbox2 mit einer S02 Karte.
Auf der Box läuft das Zebraimg. und camd2 ist an.
Woran könnte es noch liegen? Brauche ich das camd3?
Bitte um Hilfe!!!
 

Nasher

Administrator
Teammitglied
Registriert
12. März 2008
Beiträge
13.200
Punkte Reaktionen
17.576
Erfolgspunkte
1.083
Ort
Rhein Energie S
AW: ABO wird nicht hell

Hallo,
habe ein Problem,
heute ist meine Premiere Karte angekommen und habe sie freischalten lassen.
Habe nun über eine stunde gewartet, aber es wird nicht hell.
Habe eine Nokia Dbox2 mit einer S02 Karte.
Auf der Box läuft das Zebraimg. und camd2 ist an.
Woran könnte es noch liegen? Brauche ich das camd3?
Bitte um Hilfe!!!

ruf nochmal bei denen an und sag, das du immer noch keine freischaltung hast.
die sollen dir nochmal eine schicken.
das passiert schonmal....bleib hartnäckig :)
 

Matlock

MFC
Teammitglied
Registriert
18. Februar 2009
Beiträge
16.523
Punkte Reaktionen
12.694
Erfolgspunkte
1.083
Ort
Atlanta
AW: ABO wird nicht hell

Hast du auch auf Sport-Portortal gestellt?

Eine automatische Anmeldung haben die auch!
 
OP
R

Rizzitelli

Ist oft hier
Registriert
11. Mai 2009
Beiträge
127
Punkte Reaktionen
8
Erfolgspunkte
18
AW: ABO wird nicht hell

Ok, ich Probiers nochmal!:JC_hmmm:
 
OP
R

Rizzitelli

Ist oft hier
Registriert
11. Mai 2009
Beiträge
127
Punkte Reaktionen
8
Erfolgspunkte
18
AW: ABO wird nicht hell

OK, ist Hell.
Ich Dämel hätte die box einfach neu Booten müssen, dann wäre alles im grünen gewesen.:D

Danke nochmal für euer beistand!
 
Oben