Problem Abcom Cryptobox 350 HD - CS Probleme als Client

Dieses Thema im Forum "CryptoBox 350HD" wurde erstellt von superhuber, 28. Februar 2012.

  1. superhuber
    Offline

    superhuber Newbie

    Registriert:
    11. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,
    ich habe eine Abcom Cryptobox 350 HD bei mir im Einsatz und bin gut mit dem Gerät zufrieden.
    Seit ein paar wochen betreibe ich ein kleines Homenet über CCCAM mit einer VU+ UNO als Server.
    Es sind 2 Clienten angeschlossen. Eine Cryptobox und eine Xtrend mit Enigma2.
    Bei der Xtrend läuft alles einwandfrei, bei der Cryptobox gibt es des öfteren kurze "Ruckler" oder das Bild friert ganz ein.
    Am Netzwerk scheint es nicht zu liegen , den die Xtrend läuft am Platz der Cryptobox einwandfrei.
    Ich habe die Software Februar 2011 drauf.
    Gibt es für die 350er eine aktuelle Software bzw. kann man das CCCAM aktualisieren?
    Woher könnten die Störungen kommen?
    Habt ihr ähnliche Erfahrungen?
    MfG
    superhuber
     
    #1
  2. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.915
    Zustimmungen:
    7.500
    Punkte für Erfolge:
    113
    Was hast Du denn als "Server" und was für eine Karte?

    Die V13 wird mit anfragen nach emms bombardiert, deswegen kann es zu Freezern kommen..
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.