Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk 800se HD Clone friert bei CS mit Openvpn ein

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von johann99, 12. März 2013.

  1. johann99
    Offline

    johann99 Newbie

    Registriert:
    17. Dezember 2011
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo!

    Nutze CS mit einer 800se HD Clonebox als Client. Verbindung über Openvpn. Das Bild friert ständig ein.

    An Images hab ich die beiden ersten Downloads hier von dieser Seite verwendet - kein Unterschied. Freie Sender funktionieren ohne Probleme, CS ohne VPN hat zuvor funktioniert.

    Nachdem ich kein Bild hier einfügen kann, schreib ich mal ein paar Zeilen aus der Fehlermeldung ab:

    CCcam: nagra2 emu can´t decode ecm (key: 0, ident: 0) no ke
    CCcam: cam[0] ecm even nok caid:0x1834 id:0x0 pid=0x1c09 unknown
    CCcam: nagra2 emu can´t ..... (wie oben)
    CCcam: chid 0001
    CCcam: remote ecm -> 192.168.x.x:12345 0x1702 (0x000)
    CCcam: remote ecm <- 192.168.x.x:12345 error
    CCcam: cam [0] ecm even nok caid:0x1702 id:0x0 pid:0x1809 Betacrypt-Premiere <19E>Kabel<23.5>

    Vielleicht hat ja jemand eine Lösung

    Danke fürs Lesen

    Johann
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.