1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

zum Teil starke Bildfehler mit x403p ?

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von karl1962, 8. Dezember 2010.

  1. karl1962
    Offline

    karl1962 Ist gelegentlich hier

    Registriert:
    7. März 2008
    Beiträge:
    96
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    Hallo , ich habe auf der x403p in unterschiedlichen Abständen zum Teil starke Bildaussetzer bei cs . Hat jemand ähnliche Erfahrung gemacht . Liegt es am Receiver oder den Einstellungen ? Bin für jede Hilfe dankbar
    mfg karl1962
     
    Zuletzt bearbeitet: 8. Dezember 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. Doomerator
    Offline

    Doomerator Ist gelegentlich hier

    Registriert:
    3. Juli 2010
    Beiträge:
    68
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: zum Teil starke Bildfehler mit x403p ?

    Signalstärke und -qualität sind bei dir in Ordnung???

    Ich hatte bei den HD Sendern solche Probleme, nach nem Tausch des Kabels und der damit verbundenen Verbesserung der Signalqualität wars dann Geschichte ;)
     
    #2
  4. karl1962
    Offline

    karl1962 Ist gelegentlich hier

    Registriert:
    7. März 2008
    Beiträge:
    96
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: zum Teil starke Bildfehler mit x403p ?

    Hallo , ich hatte was wichtiges vergessen - nur bei cs . Signal und Qualität ist
    einwandfrei mit guter Schlechtwetterreserve .
     
    #3
  5. ODB82
    Offline

    ODB82 Hacker

    Registriert:
    18. Januar 2009
    Beiträge:
    399
    Zustimmungen:
    61
    Punkte für Erfolge:
    0
    Beruf:
    ...
    Ort:
    im Osten
    AW: zum Teil starke Bildfehler mit x403p ?

    WLAN in der Nähe?
     
    #4
  6. karl1962
    Offline

    karl1962 Ist gelegentlich hier

    Registriert:
    7. März 2008
    Beiträge:
    96
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: zum Teil starke Bildfehler mit x403p ?

    Hallo , ich habe die Fritzbox daneben stehen . Werde das mal voneinander trennen und dann berichten
     
    #5
  7. DigiPolak
    Offline

    DigiPolak Stamm User

    Registriert:
    16. August 2008
    Beiträge:
    1.083
    Zustimmungen:
    87
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    Beruf:
    Umweltverschmutzer in der Chemischenindustrie :D
    Ort:
    DEUTSCHLAND
    AW: zum Teil starke Bildfehler mit x403p ?

    Könnte der Router sein! War auch bei einem Bekannten :)
     
    #6
  8. masterjoda
    Offline

    masterjoda Hacker

    Registriert:
    1. Juli 2010
    Beiträge:
    475
    Zustimmungen:
    50
    Punkte für Erfolge:
    0
    AW: zum Teil starke Bildfehler mit x403p ?

    Plasmafernseher können einen ähnlichen Effekt produzieren!
     
    #7
  9. karl1962
    Offline

    karl1962 Ist gelegentlich hier

    Registriert:
    7. März 2008
    Beiträge:
    96
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: zum Teil starke Bildfehler mit x403p ?

    Hallo , leider habe ich auch einen Plasmafernseher !
     
    #8
  10. Labertasche
    Offline

    Labertasche Guest

    AW: zum Teil starke Bildfehler mit x403p ?

    Was für eine CCcam hat der Server??:JC_hmmm:
     
    #9
  11. karl1962
    Offline

    karl1962 Ist gelegentlich hier

    Registriert:
    7. März 2008
    Beiträge:
    96
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: zum Teil starke Bildfehler mit x403p ?

    Hallo , als Server benutze ich eine 7170 mit Firmware: 29.04.80freetz-devel-6027M , Cccam 2.1.1
     
    #10
  12. Labertasche
    Offline

    Labertasche Guest

    AW: zum Teil starke Bildfehler mit x403p ?

    Hast Du mal andere Software für de Receiver benutzt, teste mal welche durch!!!:emoticon-0175-drunk
     
    #11
  13. karl1962
    Offline

    karl1962 Ist gelegentlich hier

    Registriert:
    7. März 2008
    Beiträge:
    96
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: zum Teil starke Bildfehler mit x403p ?

    Hallo , das habe ich auch schon gemacht - wurde nicht wirklich besser
     
    #12
  14. ODB82
    Offline

    ODB82 Hacker

    Registriert:
    18. Januar 2009
    Beiträge:
    399
    Zustimmungen:
    61
    Punkte für Erfolge:
    0
    Beruf:
    ...
    Ort:
    im Osten
    AW: zum Teil starke Bildfehler mit x403p ?

    wieso das? kläre mal auf ...
     
    #13
  15. henky13
    Offline

    henky13 Newbie

    Registriert:
    28. Oktober 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Tuner defekt ? - neues Gerät problemlos...

    Hallo,

    ich habe mir ebenfalls diesen Receiver zugelegt ( versandkostenfrei für 99,- Euro abzügl. 5,- Weihnachtsrabatt :) ) als Ersatz für meine "hochbetagte" d-box2. Leider hatte das Gerät ständig Bildfehler und bei HD-Kanälen kam nach kurzer Zeit "kein Signal". Außerdem wurde er verdammt heiss. Ich habe den Receiver zurückgeschickt und innerhalb von 5 Tagen einen anderen erhalten - und siehe da - der läuft und läuft und läuft. Bin bisher sehr zufrieden - auch cs geht problemlos ( cccam-Server dm7000 ). Getreu dem Motto der "Prinzen" - So viel Spaß für wenig Geld...:emoticon-0136-giggl
     
    #14
  16. karl1962
    Offline

    karl1962 Ist gelegentlich hier

    Registriert:
    7. März 2008
    Beiträge:
    96
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: zum Teil starke Bildfehler mit x403p ?

    Hallo , läuft bei jemandem cs mit der v13 einwandfrei - ich mache nur hs wegen Fussball ( der ruhe wegen ) aber so macht das keinen spaß ?
     
    #15

Diese Seite empfehlen