1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

V13 select Filme werden nicht hell

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von schetin, 30. Juni 2013.

  1. schetin
    Offline

    schetin Stamm User

    Registriert:
    22. Juni 2010
    Beiträge:
    1.235
    Zustimmungen:
    1.066
    Punkte für Erfolge:
    113
    Hallo zusammen,
    brauche mal Eure hilfe!

    Hab mit eben ein select Film bestellt und es passiert nichts.

    Server Einstellungen

    meine oscam.server
    oscam.user
    oscam.services
    Als client hab ich ne dream mit cccam 2.3.0!

    Meine HD+ Karte und auch die V13 bekommen ja emm´s aber nicht für select!
    Blocke ich die falschen emm´s? oder weiß jemand, woran es liegen könnte.
     
    Zuletzt von einem Moderator bearbeitet: 30. Juni 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: V13 select Filme werden nicht hell

    Hi,

    normal kommt die Freischaltung über unique EMMs. Die blockst du nicht. Wie lange vorher bist du auf dem Sender?

    Das hier kann gelöscht werden. Es sei denn, du willst dir das EMM in einer Zahlenkolonne anschauen.
    Code:
    saveemm-u = 1
    
    Sind die richtigen srvids in den Services mit enthalten?

    Grüße
    Bombadil
     
    #2
    schetin gefällt das.
  4. schetin
    Offline

    schetin Stamm User

    Registriert:
    22. Juni 2010
    Beiträge:
    1.235
    Zustimmungen:
    1.066
    Punkte für Erfolge:
    113
    AW: V13 select Filme werden nicht hell

    Morgen,

    ich hab ca. 15 Minuten vorher auf den select-Kanal geschaltet und gewartet.
    Und hab auch die ganze Zeit mein OSCam Webif im Auge gehabt, wegen den EMM´s, und es kamen keine!

    die srvid´s für select stehen in meinen services drin!
    [skyselect] caid = 1702,1833,09C4,098C srvid = 0012,0078,0079,007A,00FB,00FE,0105,010F,0119,0123,012D,0137,0141,014B,014E

    woran kann es denn dann liegen?
     
    #3
  5. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.331
    Zustimmungen:
    12.420
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: V13 select Filme werden nicht hell

    Hi,

    Deine Karte wird aber mit EMM versorgt ? Sprich was für ein Receiver macht die AU bei Dir ?


    Sent from my iPhone using Tapatalk
     
    #4
  6. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.924
    Zustimmungen:
    16.213
    Punkte für Erfolge:
    113
    AW: V13 select Filme werden nicht hell

    probier mal am server im sky reader alle emm´s zulassen, hatte so ein prob bei meinem Igel das wenn ich die globalen geblockt hab bei meiner V14 nur 1 Unique geschrieben wurde und der rest geskipped und vom client wurden massenweise emm´s gesendet

    oder stell den client auf oscam um und in die oscam.dvbapi kommt dann
    Code:
    P: 09C4 1
    I: 0
    
    rein, mit der 1 hinter der caid wird die solange abgefragt bis die freischaltung durch ist
     
    #5
    schetin gefällt das.
  7. lullu08
    Offline

    lullu08 Elite Lord

    Registriert:
    31. Mai 2010
    Beiträge:
    4.355
    Zustimmungen:
    1.283
    Punkte für Erfolge:
    113
    AW: V13 select Filme werden nicht hell

    Eientlich brauchst Du keine oscam.dvbapi für einen reinen server, oder sehe ich das falsch,
    habe mich noch nicht mit beschäftig mit dvbapi, EMM´s kommen durch.

    Am Besten erst auf Sky Krimi schalten, dann die Bestellung abschikken, sonst wartest einen halben Tag auf das EMM bei NDS Karten
     
    #6
  8. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.924
    Zustimmungen:
    16.213
    Punkte für Erfolge:
    113
    AW: V13 select Filme werden nicht hell

    das siehst du richtig, meine auch den client wenn er auf oscam umstellt
     
    #7
  9. lullu08
    Offline

    lullu08 Elite Lord

    Registriert:
    31. Mai 2010
    Beiträge:
    4.355
    Zustimmungen:
    1.283
    Punkte für Erfolge:
    113
    AW: V13 select Filme werden nicht hell

    Ja, damit muss gehen wenns echtes CCcam ist
     
    #8
  10. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.331
    Zustimmungen:
    12.420
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: V13 select Filme werden nicht hell

    Sky Sport News HD ist bei NDS Karten am besten zum empfangen von EMM geeignet.


    Sent from my iPhone using Tapatalk
     
    #9
    schetin und Pilot gefällt das.
  11. schetin
    Offline

    schetin Stamm User

    Registriert:
    22. Juni 2010
    Beiträge:
    1.235
    Zustimmungen:
    1.066
    Punkte für Erfolge:
    113
    AW: V13 select Filme werden nicht hell

    Hallo und Danke erstmal für Eure Tipps,

    ich selber nutze eine Dream 500HD mit Newnigma2 OE2.0 mir entweder cccam 230 oder oscam.
    Und ein Freund ne Xtreme ET4000 Box mit oscam, aber ohne AU.

    Wenn ich oscam nutze steht im Webif unter AU on bzw wenn welche kommen activ.
    Wenn ich cccam nutze steht im Webif unter AU on und nur on, es kommen aber Emm´s unter "written" an.

    Ich werde jetzt noch zusätlich an meiner Box die oscam.dvbapi mit
    versehen.
    Wie muss diese denn aussehen, wenn ich auch ne HD+ Karte habe, einfach P: 1830 dazu?
     
    #10
  12. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.924
    Zustimmungen:
    16.213
    Punkte für Erfolge:
    113
    AW: V13 select Filme werden nicht hell

    je nach dem welche caid du priotisieren willst, ich würde die HD+ an erster stelle setzten damit die auch zuerst angefragt wird weil die sender ja auch über die 09C4 laufen
    also:
    Code:
    P: 1830
    P: 09C4 1
    I: 0
    
     
    #11
    schetin, bombadil und Pilot gefällt das.
  13. schetin
    Offline

    schetin Stamm User

    Registriert:
    22. Juni 2010
    Beiträge:
    1.235
    Zustimmungen:
    1.066
    Punkte für Erfolge:
    113
    AW: V13 select Filme werden nicht hell

    Werd ich so einstellen, ich gebe Bescheid ob es läuft oder auch nicht. Danke vorab

    Gesendet von meinem GT-I9100 mit Tapatalk 4 Beta
     
    #12

Diese Seite empfehlen