1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

user fragt immer falsche caids und sid ab

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von nappi, 1. März 2013.

  1. nappi
    Offline

    nappi Meister

    Registriert:
    29. Juli 2010
    Beiträge:
    745
    Zustimmungen:
    186
    Punkte für Erfolge:
    43
    Homepage:
    Habe Lokal eine UM 1838 Karte, alle user können auf diese Karte zugreifen ohne probleme ausser einer, egal wann er auf die Sender drauf zugreifen will die auf der karte frei sind bekommt er immer invalid sid.

    2013/03/01 23:50:38 CF9628 c XXXXXXXXX (1722&000000/0000/5658/93:00000000000000000000000000000000): invalid (120 ms) (0/0/0/0) - Kanal 7 (invalid SID
    meine KArte ist wie oben beschrieben ne Caid 1838 er fragt aber immer 1722 ab, auch stimmt die SID nicht bei seinen abfragen.

    aber wenn er auf karten zugreift, die ich im share habe bekommt er die richtige caid und sid, da stimmt seine anfrage caid und SID
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.495
    Zustimmungen:
    3.034
    Punkte für Erfolge:
    113
    AW: user fragt immer falsche caids und sid ab

    Wenn du nur UM 1838 hasst, dann gibt den user auch die 1838 (caid = 1838)-
    ... diese CAID verwendet keinen Betatunnel, auch in der oscam.conf
    lb_auto_betatunnel = 0 ... rein machen
     
    #2
    nappi gefällt das.
  4. nappi
    Offline

    nappi Meister

    Registriert:
    29. Juli 2010
    Beiträge:
    745
    Zustimmungen:
    186
    Punkte für Erfolge:
    43
    Homepage:
    AW: user fragt immer falsche caids und sid ab

    lb_auto_betatunnel = 0 <-- war bei 0
    Wenn ich den user nur die 1838 gebe bekommt der gar keine cw mehr, wieso auch immer

    Wie gesagt bei allen anderen klappt es
     
    #3
  5. Kermit
    Online

    Kermit Guest

    AW: user fragt immer falsche caids und sid ab

    Hi,

    um was für Clienten handelt es sich denn bzw was für eine Cam läuft dort? Ansonsten bitte auch mal deine Konfigs posten.

    Grüße

    Kermit
     
    #4
  6. nappi
    Offline

    nappi Meister

    Registriert:
    29. Juli 2010
    Beiträge:
    745
    Zustimmungen:
    186
    Punkte für Erfolge:
    43
    Homepage:
    AW: user fragt immer falsche caids und sid ab

    Hatte auch mal einen im share (ist immer noch drin) war ein edison argis hdip, aber seid er die neuste Firmware von ichlibe.tv drauf hat rennt es bei ihm super.

    Habe meinen share partner angefragt ob er vieleicht einen edison oder opticum im share hat und er meinte ja.


    Sollte ich vieleicht meine cccam version austauschen, nutze zurzeit 230
     
    #5
  7. Kermit
    Online

    Kermit Guest

    AW: user fragt immer falsche caids und sid ab

    Hi,

    CCcam austauschen? Ich dachte du verwendest OScam, wenn dies der Fall ist, dann stell mal eine kleiner CCcam Version in der oscam.conf ein.

    Grüße

    Kermit
     
    #6
  8. nappi
    Offline

    nappi Meister

    Registriert:
    29. Juli 2010
    Beiträge:
    745
    Zustimmungen:
    186
    Punkte für Erfolge:
    43
    Homepage:
    AW: user fragt immer falsche caids und sid ab

    mach ich mal
     
    #7

Diese Seite empfehlen