1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Onkyo HT-R390 startet nicht sofort

Dieses Thema im Forum "Surround/Stereo Soundbar -AV Receiver" wurde erstellt von Tranze, 9. Oktober 2013.

  1. Tranze
    Offline

    Tranze Newbie

    Registriert:
    23. Februar 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    HT-R390 startet nicht sofort.

    Hallo!,
    ich habe seit einiger Zeit das Problem, dass der Receiver
    beim einschalten erst einmal wieder ausgeht, und erst beim
    zweiten Start auf ON bleibt.

    Angeschlossen sind Blu-Ray, TV, GigaBlue800.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Onkyo HT-R390 startet nicht sofort

    Zeigt das Gerät auch das Verhalten, wenn du die anderen Geräte absteckst? Die sind sicer per HDMI an dem Gerät dran, oder?
     
    #2
  4. Tranze
    Offline

    Tranze Newbie

    Registriert:
    23. Februar 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Onkyo HT-R390 startet nicht sofort

    Ja, sie sind per HDMI dran.
    Ich habe wohl in den Einstellungen mal was verändert
    und seitdem ist das so.
    Hat das etwas mit HDMI-trough zu tun?
     
    #3

Diese Seite empfehlen