1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Nach Oscam Update nicht mehr hell

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von mrgonso, 14. Dezember 2012.

  1. mrgonso
    Offline

    mrgonso Ist oft hier

    Registriert:
    22. November 2012
    Beiträge:
    151
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Hallo zusammen,
    habe soeben Oscam geupdatet, und laut webif läuft auch alles toll.
    Nur bei mir wird nichts hell. Wenn ich die Oscam neu starte und bin auf einem HD+ Sender, werden diese Hell.
    Schalte ich auf Sky um, geht nichts mehr, nicht mal mehr die HD+ wenn ich zurück schalte.

    Im Log steht auch absolut nichts davon , das ich ueberhaupt umschalte.

    Kann mir bitte jemand helfen ? :)

    Log:

    -------------------------------------------------------------------------------
    >> OSCam << cardserver started at Fri Dec 14 13:09:22 2012
    -------------------------------------------------------------------------------
    2012/12/14 13:09:22 0 s starting thread log_list_thread
    2012/12/14 13:09:22 0 s log_list_thread thread started
    2012/12/14 13:09:22 0 s >> OSCam << cardserver started, version 1.20-unstable_svn, build #7946 (mipsel-unknown-linux-gnu)
    2012/12/14 13:09:22 0 s version=1.20-unstable_svn, build #7946, system=mipsel-unknown-linux-gnu, nice=-1
    2012/12/14 13:09:22 0 s client max. idle=120 sec, debug level=0, filter_sensitive=1
    2012/12/14 13:09:22 0 s max. logsize=2000 Kb, loghistorysize=4096 bytes
    2012/12/14 13:09:22 0 s client timeout=5000 ms, fallback timeout=2500 ms, cache delay=120 ms
    2012/12/14 13:09:22 0 s services reloaded: 0 services freed, 3 services loaded, rejected 0
    2012/12/14 13:09:22 0 s userdb reloaded: 6 accounts loaded, 0 expired, 0 disabled
    2012/12/14 13:09:22 0 s signal handling initialized (type=sysv)
    2012/12/14 13:09:22 0 s 131 service-id's loaded in 4ms
    2012/12/14 13:09:22 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.tiers" (errno=2 No such file or directory)
    2012/12/14 13:09:22 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.provid" (errno=2 No such file or directory)
    2012/12/14 13:09:22 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.guess" (errno=2 No such file or directory)
    2012/12/14 13:09:22 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.ird" (errno=2 No such file or directory)
    2012/12/14 13:09:22 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.whitelist" (errno=2 No such file or directory)
    2012/12/14 13:09:22 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.cacheex" (errno=2 No such file or directory)
    2012/12/14 13:09:22 0 s Starting listener 0
    2012/12/14 13:09:22 0 s monitor: disabled
    2012/12/14 13:09:22 0 s Starting listener 0
    2012/12/14 13:09:22 0 s camd35: disabled
    2012/12/14 13:09:22 0 s Starting listener 0
    2012/12/14 13:09:22 0 s cs378x: disabled
    2012/12/14 13:09:22 0 s Starting listener 0
    2012/12/14 13:09:22 0 s newcamd: disabled
    2012/12/14 13:09:22 0 s Starting listener 0
    2012/12/14 13:09:22 0 s cccam: initialized (fd=6, port=XXXXX, crypted)
    2012/12/14 13:09:22 0 s Starting listener 0
    2012/12/14 13:09:22 0 s pandora: disabled
    2012/12/14 13:09:22 0 s Starting listener 0
    2012/12/14 13:09:22 0 s csp: disabled
    2012/12/14 13:09:22 0 s Starting listener 0
    2012/12/14 13:09:22 0 s radegast: disabled
    2012/12/14 13:09:22 0 s starting thread http
    2012/12/14 13:09:22 0 s http thread started
    2012/12/14 13:09:22 0 s starting thread reader check
    2012/12/14 13:09:22 0 s reader check thread started
    2012/12/14 13:09:22 0 s starting thread check
    2012/12/14 13:09:22 0 s check thread started
    2012/12/14 13:09:22 0 s v14 [internal] creating thread for device /dev/sci0
    2012/12/14 13:09:22 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2012/12/14 13:09:22 0 s waiting for local card init
    2012/12/14 13:09:22 59A258 h HTTP Server listening on port XXXX
    2012/12/14 13:09:22 2AE00468 r v14 [internal] Reader initialized (device=/dev/sci0, detect=cd, mhz=357, cardmhz=357)
    2012/12/14 13:09:23 2AE00468 r v14 [internal] card detected
    2012/12/14 13:09:25 2AE00468 r v14 [internal] ATR: 3F FD 15 25 02 50 80 0F 41 B0 0A 69 FF 4A 50 F0 00 00 50 31 03
    2012/12/14 13:09:25 2AE00468 r v14 [internal] Init card protocol T0, FI=1, F=372, D=16, N=2
    2012/12/14 13:09:25 2AE00468 r v14 [internal] Setting baudrate to 153600 bps
    2012/12/14 13:09:25 2AE00468 r v14 [internal] Calculated work ETU is 4.65 us
    2012/12/14 13:09:25 2AE00468 r v14 [internal] ATR Fsmax is: 5 Mhz, clocking card to 5.00
    2012/12/14 13:09:27 2AE00468 r v14 [internal] Card type: P1TV
    2012/12/14 13:09:27 2AE00468 r v14 [internal] Rom version: 20AA
    2012/12/14 13:09:27 2AE00468 r v14 [internal] parental lock setting: FF FF FF FF
    2012/12/14 13:09:27 2AE00468 r v14 [internal] type: VideoGuard Sky Germany (098C), caid: 098C
    2012/12/14 13:09:27 2AE00468 r v14 [internal] serial: ########, BoxID: ########, baseyear: 2004
    2012/12/14 13:09:27 2AE00468 r v14 [internal] ready for requests
    2012/12/14 13:09:27 2AE00468 r v14 [internal] found card system videoguard2
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] card detected
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] type: VideoGuard Sky Germany (098C)
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: d2a3, expiry date: 2012/12/14-00:01:04
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 0046, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 0056, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 0057, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 0058, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 005a, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 0065, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 0066, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 0067, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 0068, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 0069, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 006a, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 006b, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 006c, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 006d, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 006e, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 006f, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 007b, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 007d, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 0081, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 008e, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 00c0, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 00c7, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 00c8, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 00c9, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 00ca, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 00cb, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 00f3, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 00fa, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:27 2AE00468 r v14 [videoguard2] tier: 00ff, expiry date: 2013/04/03-01:00:00
    2012/12/14 13:09:29 0 s init for all local cards done
    2012/12/14 13:09:29 0 s anti cascading disabled
    2012/12/14 13:09:29 2AE02300 c plain dvbapi-client granted (oreybox, au=auto (1 reader))
    2012/12/14 13:09:29 2AE02300 c dvbapi: Detected /dev/dvb/adapter0/demux0 Api: 0
    2012/12/14 13:09:29 2AE02300 c dvbapi: [ADD PID 0] CAID: 1830 ECM_PID: 1CCE PROVID: 000000
    2012/12/14 13:09:29 2AE02300 c dvbapi: [ADD PID 1] CAID: 1843 ECM_PID: 19CE PROVID: 000000
    2012/12/14 13:09:29 2AE02300 c dvbapi: [ADD PID 2] CAID: 09C4 ECM_PID: 1BCE PROVID: 000000
    2012/12/14 13:09:29 2AE02300 c dvbapi: [ADD PID 3] CAID: 098C ECM_PID: 1ACE PROVID: 000000
    2012/12/14 13:09:29 2AE02300 c dvbapi: [ADD PID 4] CAID: 1860 ECM_PID: 1ECE PROVID: 000000
    2012/12/14 13:09:29 2AE02300 c dvbapi: Found 5 ECMpids and 4 STREAMpids in PMT
    2012/12/14 13:09:29 2AE02300 c dvbapi: New program number: EF11 (VOX HD) [pmt_list_management 3]
    2012/12/14 13:09:29 2AE02300 c dvbapi: Start descrambling PID #3 (CAID: 098C) 1
    2012/12/14 13:09:29 2AE02300 c userbox (098C&000000/0000/EF11/98:400084E4CA05E7590439B37FA94CF8CE): found (96 ms) by v14
    2012/12/14 13:09:33 2AE02300 c userbox (098C&000000/0000/EF11/98:3264CE14B5D060390927CCF1806C27B3): found (75 ms) by v14
    2012/12/14 13:09:37 2AE02300 c dvbapi: [ADD PID 0] CAID: 1830 ECM_PID: 1CEC PROVID: 000000
    2012/12/14 13:09:37 2AE02300 c dvbapi: [ADD PID 1] CAID: 1843 ECM_PID: 19EC PROVID: 000000
    2012/12/14 13:09:37 2AE02300 c dvbapi: [ADD PID 2] CAID: 09C4 ECM_PID: 1BEC PROVID: 000000
    2012/12/14 13:09:37 2AE02300 c dvbapi: [ADD PID 3] CAID: 098C ECM_PID: 1AEC PROVID: 000000
    2012/12/14 13:09:37 2AE02300 c dvbapi: [ADD PID 4] CAID: 1860 ECM_PID: 1EEC PROVID: 000000
    2012/12/14 13:09:37 2AE02300 c dvbapi: Found 5 ECMpids and 4 STREAMpids in PMT
    2012/12/14 13:09:37 2AE02300 c dvbapi: New program number: EF75 (ProSieben HD) [pmt_list_management 3]
    2012/12/14 13:09:36 2AE02300 c dvbapi: Start descrambling PID #3 (CAID: 098C) 1
    2012/12/14 13:09:39 2AE02300 c userbox (098C&000000/0000/EF75/98:F4E113B2BD9C6564E2FADFB43F3283D3): found (74 ms) by v14

    Configs:

    oscam.conf
    [global]
    logfile = /tmp/oscam.log
    maxlogsize = 2000
    cachedelay = 120
    nice = -1
    preferlocalcards = 1
    dropdups=1

    [dvbapi]
    enabled = 1
    au = 1
    boxtype = dreambox
    user = userbox

    [cccam]
    port = xxxxx
    reshare = 0
    version = 2.3.0
    keepconnected = 1
    stealth = 1

    [webif]
    httpport = xxxx
    httphelplang = de
    httpuser = xxxx
    httppwd = xxxx
    httpallowed = 0.0.0.0-192.168.255.255

    oscam.dvbapi
    P: 098C

    oscam.server
    [reader]
    label = V14
    enable = 1
    protocol = internal
    device = /dev/sci0
    caid = 098C
    services=SkyGermanyMitHDPlus,skyselect
    boxid = 12345678
    detect = CD
    mhz = 357
    cardmhz = 357
    group = 1
    emmcache = 1,1,2
    ins7e11=15
    ndsversion=2

    oscam.services
    [SkyGermanyMitHDPlus]
    caid = 098C
    provid = 000000,000001,000002,000003
    srvid=0083,000A,000B,002B,006B,0029,006A,007A,007B,007D,0009,0008,0017,0014,0015,0204,0021,0203,0023,4462,0075,007C,0010,0025,0024,002A,0032,001B,001D,2EFE,4461,0026,0016,0034,0081,0072,0069,0035,006C,003B,0084,79E0,0037,0077,3331,00A8,0011,00DD,00DE,00FD,014D,0143,0139,012F,0125,011B,0107,0111,016B,0175,0106,0110,011A,0124,012E,0138,0142,014C,0156,0160,00FC,00DF,0070,000D,0076,000C,0082,000E,0071,003A,0039,6FFF,7001,6FF1,0206,0018,0074,0022,006F,0019,001C,001A,0027,0038,0013,700A,07FF,006E,1519,151A,2E9B,5273,5274,EF10,EF11,EF14,EF15,EF74, EF75,EF76,EF77
    [skyselect]
    caid = 098C
    provid = 000000,000001,000002,000003,000004,000005,000006,000007
    srvid=0078,0012,00FB,0105,010F,0119,0123,012D,0137,0141,014B,00FE,0108,0201,0159,0163,016D,0079

    oscam.user
    [account]
    user = userbox
    pwd =
    group = 1
    uniq = 3
    au = 1
    services = skygermanymithdplus,skyselect
    caid = 098C
    [account]
    user = user1
    pwd = pw
    group = 1
    uniq = 3
    services = skygermanymithdplus,skyselect
    caid = 098C
    cccmaxhops = 0

    Ich hoffe ihr könnt mir helfen.

    Danke schonmal vorab.
    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: Nach Oscam Update nicht mehr hell

    Hi,

    ich schlage dir mal ein paar Möglichkeiten vor, mit denen du es testen könntest.


    1. Versuche andere Oscam. Rev. auch mal welche unter Rev. #79XX.
    2. Nimm aus Reader und User die Services weg
    3. Eventuell auch bei ins7e11 die Werte 14, 13, 12 testen.
    4. Bei der Services noch einmal akribisch auf Leerzeichen und Zeilenumbrüche kontrollieren und gegebenenfalls entfernen.

    Liebe Grüße
    Bombadil
     
    #2
    mrgonso, Pilot und (gelöschter Benutzer) gefällt das.
  4. mrgonso
    Offline

    mrgonso Ist oft hier

    Registriert:
    22. November 2012
    Beiträge:
    151
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Nach Oscam Update nicht mehr hell

    Hallo bombadil,

    habe nun folgendes gemacht,
    services komplett rausgenommen. (War ja sowieso alles freigegeben)

    Dies hat aber nichts gebracht, nun habe ich eine andere Oscam Version inst. #7895
    Hier habe ich aber immernoch das selbe Problem. Ich werde da irgendwie nicht schlau draus. Vorallem das er das Umschalten nicht mal erkennt.

    Was könnte ich noch tun ? nochmal eine andere versuchen ?
     
    #3
    bombadil gefällt das.
  5. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: Nach Oscam Update nicht mehr hell

    Hi,

    was hat Punkt 3. gebracht. Auch keine Änderungen?

    Was hast du für eine Serverbox? Nicht zufällig die DM 7020 HD? Geht es weder auf Serverbox noch auf dem Client?

    Liebe Grüße
    Bombadil
     
    #4
    mrgonso gefällt das.
  6. mrgonso
    Offline

    mrgonso Ist oft hier

    Registriert:
    22. November 2012
    Beiträge:
    151
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Nach Oscam Update nicht mehr hell

    Server 800se (clone) gleichzeitig auch Client.
    obs bei anderen clienten geht habe ich noch nicht getestet.

    Da hat sich nichts verändert, immer wenn ich den Oscam neustarte, kann ich diesen Kanal auch schauen. Nach dem Umschalten geht wieder nichts.
    Habe 12/13/14/15 versucht.


    Update:
    Habe nun oscam-svn7884-mips-tuxbox-webif-libusb-ssl installiert, jedoch geht nun das Webinterface nichtmehr.
    Kann ich dies wieder aktivieren ?
     
    Zuletzt bearbeitet: 14. Dezember 2012
    #5
    bombadil gefällt das.
  7. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: Nach Oscam Update nicht mehr hell

    Hi,

    es könnte auch ein Fehler der Hardware sein, da, wie du sagst, laut Log/WebIf alles in Ordnung ist. Bei der 7020 HD sind ähnliche Symptome mit dem Update der DVB - Module behoben. Ich bin mit der DM Clone nicht vertraut, vielleicht schaust du mal dort im Bereich. Es sind hier im Board ja inzwischen viele Freunde einer Clone zu finden.

    Liebe Grüße
    Bombadil
     
    #6
    mrgonso gefällt das.
  8. mrgonso
    Offline

    mrgonso Ist oft hier

    Registriert:
    22. November 2012
    Beiträge:
    151
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Nach Oscam Update nicht mehr hell

    Danke für deine Mühe,
    wie oben geschrieben, geht es mit der oscam-svn7884-mips-tuxbox-webif-libusb-ssl.

    Leider geht das Webinterface nicht. Das wäre mir doch sehr wichtig.
     
    #7
    bombadil gefällt das.
  9. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: Nach Oscam Update nicht mehr hell

    Hi,

    den Teilerfolg (Umschalten) hatte ich erst nicht gesehen, da kam dein Update mit meinem Post wohl gleichzeitig.

    Da es eine Version mit WEBIF ist, sollte es auch funktionieren. Was steht denn in deiner oscam.conf in der Rubrik [webif]?

    Liebe Grüße
    Bombadil
     
    #8
    mrgonso gefällt das.
  10. mrgonso
    Offline

    mrgonso Ist oft hier

    Registriert:
    22. November 2012
    Beiträge:
    151
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Nach Oscam Update nicht mehr hell

    Das selbe wie ich oben schon in den Spoilern gepostet hatte.

    habe nichts verändert. Jedoch habe ich mir gerade mal das Log angeschaut (FTP) , und dieses wird auch nicht weitergeführt ? irgendwie ist diese Oscam Version doch komisch.
     
    #9
  11. hanselpeter
    Offline

    hanselpeter Hacker

    Registriert:
    25. August 2010
    Beiträge:
    312
    Zustimmungen:
    42
    Punkte für Erfolge:
    28
    warum nimmst du nicht eine der versionen, die ich dir in dem anderen thread empfohlen habe?
    also die 7895 oder 7946.

    von welcher ip greifst du denn aufs webif zu?
    ich hab bei mir 0.0.0.0-255.255.255.255 drin, dann bist du auf der sicheren seite
     
    Zuletzt bearbeitet: 14. Dezember 2012
    #10
    mrgonso gefällt das.
  12. aragorn
    Online

    aragorn Guest

    AW: Nach Oscam Update nicht mehr hell

    dann wechsel doch einfach die oscam build..
    das kommt wohl schon mal vor das ein UNSTABLE bei jemandem probleme macht - hatte das auch schon ein paar mal das durch blose austauschen der oscam-build (ohne irgendwas an den konfigs zu ändern) plötzlich nix mehr ging.. andere binary und ging wieder..
     
    #11
  13. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: Nach Oscam Update nicht mehr hell

    Hi,

    stell das zu deiner Sicherheit schnellstens um

    Code:
    httpallowed = 0.0.0.0-192.168.255.255
    besser ist es so:

    Code:
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255
    Liebe Grüße
    Bombadil
     
    #12
    mrgonso und (gelöschter Benutzer) gefällt das.
  14. mrgonso
    Offline

    mrgonso Ist oft hier

    Registriert:
    22. November 2012
    Beiträge:
    151
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Re: Nach Oscam Update nicht mehr hell

     
    #13
  15. hanselpeter
    Offline

    hanselpeter Hacker

    Registriert:
    25. August 2010
    Beiträge:
    312
    Zustimmungen:
    42
    Punkte für Erfolge:
    28
    hast du vorher auf der dream auch oscam ausgeschaltet? also blaue taste, newnigma-menü und camd auf "off".
    dann die oscam tauschen, rechte auf 755 setzen und dann erst an der box wieder übers menü einschalten?
     
    #14
    bombadil gefällt das.
  16. mrgonso
    Offline

    mrgonso Ist oft hier

    Registriert:
    22. November 2012
    Beiträge:
    151
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Nach Oscam Update nicht mehr hell

    Ja, hatte ich gemacht.
    jetzt muss ich wohl herumexperimentieren mit welcher Version es geht, und zusätzlich das Webif auch noch geht.
     
    #15

Diese Seite empfehlen