1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Nach flash auf E2 funktioniert Spark nicht mehr richtig

Dieses Thema im Forum "Pingulux" wurde erstellt von Xedos9er, 11. Dezember 2011.

  1. Xedos9er
    Offline

    Xedos9er Newbie

    Registriert:
    23. Februar 2011
    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hab heute mal das Haarp Image getestet. Läuft soweit alles gut und HD02 wird auch hell mit Oscam:)
    Jedoch wollte ich nun wieder zu Spark zurück, also receiver ausgeschaltet, dann Bootloader wieder auf Spark umgestellt und gebootet. Der Receiver bootet normal und die Sender laufen auch. Nur hängt er sich jetzt nach wenigen Sekunden betrieb auf. Das Netzwerk reagiert noch. Ich hab keine Ahnung was da los ist. Muss ich wieder irgendwas flashen? Ich dachte wenn ich E2 einmal geflasht habe, kann ich zwischen den zwei Systemen hin und her switchen.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. pegas
    Offline

    pegas VIP

    Registriert:
    30. August 2009
    Beiträge:
    5.187
    Zustimmungen:
    11.017
    Punkte für Erfolge:
    113
    Beruf:
    Selbstständig
    Ort:
    GR
    AW: Nach flash auf E2 funktioniert Spark nicht mehr richtig

    Ja wechseln kann man auch, vielleicht ist wirklich was schief gelaufen beim Flashen
    versuch mal Spark online nochmal zu flashen, wenn das nicht geht dann das Haarp Image nochmal flashen.
     
    #2
  4. Xedos9er
    Offline

    Xedos9er Newbie

    Registriert:
    23. Februar 2011
    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Nach flash auf E2 funktioniert Spark nicht mehr richtig

    Wie kriege ich das ganze wieder auf den original Zustand?? E2 bootet normal und funktioniert auch. Komisch ist auch. Wenn ich spark boote und ich das Webinterface aufrufe kommt trotzdem die Weboberfläche vom Pkteam. Total komisch.
     
    #3
  5. Xedos9er
    Offline

    Xedos9er Newbie

    Registriert:
    23. Februar 2011
    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Nach flash auf E2 funktioniert Spark nicht mehr richtig

    Konnte da Problem selber lösen. Einfach Notfallimage drauf, dann aktuelles Update drüber. Anschliesend Protolux und dann Format E. Somit war Enigma komplett weg von der Box.
     
    #4
  6. ThomasR
    Online

    ThomasR Stamm User

    Registriert:
    25. Februar 2011
    Beiträge:
    1.169
    Zustimmungen:
    533
    Punkte für Erfolge:
    113
    Beruf:
    DEV, http://ffradio.familienforum.biz/ffradio
    Ort:
    Sachsen
    Homepage:
    AW: Nach flash auf E2 funktioniert Spark nicht mehr richtig

    Wenn ich spark boote und ich das Webinterface aufrufe kommt trotzdem die Weboberfläche vom Pkteam.

    dann hast du nicht auf spark umgeschalten
    hinten aus
    wieder an
    ok
    spark
    ok
     
    #5
  7. Blasser
    Offline

    Blasser Board Guru

    Registriert:
    16. Oktober 2010
    Beiträge:
    1.344
    Zustimmungen:
    874
    Punkte für Erfolge:
    113
    AW: Nach flash auf E2 funktioniert Spark nicht mehr richtig

    ...oder mal den Browser-Cache löschen...
     
    #6
  8. ThomasR
    Online

    ThomasR Stamm User

    Registriert:
    25. Februar 2011
    Beiträge:
    1.169
    Zustimmungen:
    533
    Punkte für Erfolge:
    113
    Beruf:
    DEV, http://ffradio.familienforum.biz/ffradio
    Ort:
    Sachsen
    Homepage:
    AW: Nach flash auf E2 funktioniert Spark nicht mehr richtig

    das hätte garnicht starten dürfen das webif unter spark
     
    #7

Diese Seite empfehlen