1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mx 04 l kein signal

Dieses Thema im Forum "Smart MX 04 L" wurde erstellt von A.R.Z.T., 4. Oktober 2008.

  1. A.R.Z.T.
    Offline

    A.R.Z.T. Newbie

    Registriert:
    19. Januar 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo bin neu hier
    Ich kenne mich mit Receivern und dem drummherum fast gar nicht aus
    Habe von nem Kumpel nen Receiver gekauft komplett gemacht
    SMART MX 04 L
    nun habe ich das geärt angeschlossen und da steht kein signal
    Mein Vater hatte damals LNB1 und LNB2 an der shcüssel vertauscht
    kA warum er das gemacht hat aber seit dem ging Premiere auch nicht
    bei meinem alten receiver funktionieren alle programme beim neuen nicht
    was kann ich machen??
    muss man da was umstellen und wenn ja wo???
    brauche eure hilfe
    vielen dank schon mal im vorraus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Mx 04 l kein signal

    schau mal im menü nach den diseqc einstellungen des resis!
    schau mal ob da die richtigen sats angegeben sind!
     
    #2
  4. A.R.Z.T.
    Offline

    A.R.Z.T. Newbie

    Registriert:
    19. Januar 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Mx 04 l kein signal

    unter antenneneinstellungen sthen
    Diseqc1.0 AUS
    Diseqc1.1 AUS
     
    #3
  5. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Mx 04 l kein signal

    schalte mal diseqc 1.0 ein!

    dann LNB1=astra 19.2°
    LNB 2=hotbird(oder das was du empfängst als 2.sat)

    die einträge bei LNB1 und 2 könnten bei dir aber auch gedreht werden müssen,da du sagst das dein vater damals die LNB´s vertauscht hat!!
     
    #4
  6. A.R.Z.T.
    Offline

    A.R.Z.T. Newbie

    Registriert:
    19. Januar 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Mx 04 l kein signal

    danke
    hat geklappt!!!!
     
    #5
  7. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Mx 04 l kein signal

    siehste geht doch,gewusst wie!!!!
     
    #6
  8. Sense
    Offline

    Sense Guest

    AW: Mx 04 l kein signal

    Boahhh, hier staubt es....:71:
    Bell, siehste das auch?..hihi
     
    #7

Diese Seite empfehlen