1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ich brauche dringend Hilfe debian-4.0-x86 und cccam

Dieses Thema im Forum "Archiv" wurde erstellt von mastershare, 28. November 2009.

  1. mastershare
    Offline

    mastershare Ist oft hier

    Registriert:
    11. November 2009
    Beiträge:
    132
    Zustimmungen:
    36
    Punkte für Erfolge:
    0
    Homepage:
    Ich habe folgendes problem ich habe cccam unter debian-4.0-x86 installiert und wollte es starten und was passiert


    ./CCcam.x86: /lib/tls/libc.so.6: version `GLIBC_2.4' not found (required by ./CCcam.x86)
    ./CCcam.x86: /usr/lib/libstdc++.so.6: version `GLIBCXX_3.4.9' not found (required by ./CCcam.x86)
    ./CCcam.x86: /usr/lib/libstdc++.so.6: version `GLIBCXX_3.4.9' not found (required by ./emubox_interceptor.so)
    ./CCcam.x86: /lib/tls/libc.so.6: version `GLIBC_2.4' not found (required by ./emubox_interceptor.so)


    kann mir da jemand helfen ich würde gerne debian weiterhin benutzen
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. SEG74
    Offline

    SEG74 Hacker

    Registriert:
    8. Juli 2009
    Beiträge:
    322
    Zustimmungen:
    377
    Punkte für Erfolge:
    63
    AW: Ich brauche dringend Hilfe debian-4.0-x86 und cccam

    Warum kein Update auf Lenny ?
    Hier hättest auch aktuelle Libs, die mit allen CCcam Versionen funktionieren.
     
    #2
  4. mastershare
    Offline

    mastershare Ist oft hier

    Registriert:
    11. November 2009
    Beiträge:
    132
    Zustimmungen:
    36
    Punkte für Erfolge:
    0
    Homepage:
    AW: Ich brauche dringend Hilfe debian-4.0-x86 und cccam

    wie meinst das ?? kannst du mir das iwi ein wennig erklären wie ich das machen kann
     
    #3

Diese Seite empfehlen