1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Homesharing zwischen Xtrend ET9500 und D-box2 funktionert immer nur ein paar Minuten!

Dieses Thema im Forum "CS CCcam" wurde erstellt von luke1984, 5. August 2012.

  1. luke1984
    Offline

    luke1984 Ist oft hier

    Registriert:
    10. März 2010
    Beiträge:
    195
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Hallo,
    betreibe eine Xtrend Et9500 mit OpenPli 2.1 als Server und als Client-Box eine D-box 2. Auf beiden Boxen ist CCcam 2.3.0 installiert. Folgendes ist in die CCcam.cfg eingetragen:
    bei der et9500: F: wohnzimmer thomas
    SERVER LISTEN PORT : 12000

    bei der D-box: C: 192.168.178.13 12000 wohnzimmer thomas

    Nach ein paar Minuten homesharing wird auf beiden Boxen der Bildschirm schwarz. Selbst wenn ich auf der Et CCcam neustarte wird nix mehr hell. Ich muss jedesmal dann die et komplett neustarten damit die CCcam wieder arbeitet. Wenn ich nur die Benutzeroberfläche neustarte funktioniert es auch nicht mehr, und komisch ist auch das dann das Xtrend Logo dauerhaft auf dem Bildschirm eingeblendet bleibt und nicht mehr verschwindet.
    Empfangsart ist SAT und im Schacht der ET befindet sich eine S02 Karte. Habe es auch schon mit verschiedenen CCcam Versionen und einer Dreambox 7000s als Client ausprobiert, doch ich habe immer wieder das gleiche Problem!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. luke1984
    Offline

    luke1984 Ist oft hier

    Registriert:
    10. März 2010
    Beiträge:
    195
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Homesharing zwischen Xtrend ET9500 und D-box2 funktionert immer nur ein paar Minu

    Könnte ich das gleiche Problem haben wie in diesem Thread:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Kennt jemand dieses Problem bei der Xtrend et9500?
     
    #2

Diese Seite empfehlen