1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Homesharing problem Opti 9600 TS

Dieses Thema im Forum "Opticum 9600" wurde erstellt von Nokkoxx, 27. April 2011.

  1. Nokkoxx
    Offline

    Nokkoxx Ist oft hier

    Registriert:
    5. Januar 2010
    Beiträge:
    195
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    Hi Leute,

    habe seit Donnerstag mittag ein problem mit meinem Opticum 9600 TS. Die "Sk*" Sender sind seit diesem Tag dunkel.
    Habe den Server über eine FritzBox am laufen, auf meinem anderen Receiver (Dreambox 800HD) läuft alles perfekt.
    Bisher hatte ich die Version 3.3.2 auf dem Opti, habe versucht ob das Problem vielleicht mit einem Update behoben wird, aber leider ohne erfolg. Habe Versio 3.3.3, 3.3.4 sowie 3.3.5 versucht.
    Verbindung zum Netzwerk besteht. Freie Sender laufen problemlos.
    Ich weiß nicht mehr weiter, bin mit meinem Latein am ende. Ich hoffe das mir jemand von euch einen Rat geben kann.

    lg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Labertasche
    Offline

    Labertasche Guest

    AW: Homesharing problem Opti 9600 TS

    Hi,
    mach mal eine neue F-Line und teste mal!!:emoticon-0124-worri
     
    #2
  4. Nokkoxx
    Offline

    Nokkoxx Ist oft hier

    Registriert:
    5. Januar 2010
    Beiträge:
    195
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    AW: Homesharing problem Opti 9600 TS

    Danke für den Tip, hat aber leider auch nichts genutzt.
     
    #3
  5. Labertasche
    Offline

    Labertasche Guest

    AW: Homesharing problem Opti 9600 TS

    Netzwerk mit DHCP oder hast Du dem Opti eine feste Ip zugewiesen, trage mal feste Ip ein!
    Vielleicht mal ori. FW drauf machen, dann auf Werkseinsteillung, dann erst wieder modifizierte FW drauf, Line eintragen etc!! :emoticon-0124-worri
     
    #4
  6. Nokkoxx
    Offline

    Nokkoxx Ist oft hier

    Registriert:
    5. Januar 2010
    Beiträge:
    195
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    AW: Homesharing problem Opti 9600 TS

    Hab nochmal die neueste Firmware aufgespielt, emu gestartet c-line gespeichert und schon ist alles wieder hell :)
     
    #5

Diese Seite empfehlen