1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk hd+ problem

Dieses Thema im Forum "CS Gbox" wurde erstellt von mikei73, 15. Januar 2014.

  1. mikei73
    Offline

    mikei73 Ist gelegentlich hier

    Registriert:
    5. März 2010
    Beiträge:
    52
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    servus.

    nachdem ich jetz nach fast nen jahr basteln und ärgern mein v14 karte nicht ruckelfrei bekommen habe mit oscam habe ich mal wieder bei gbox vorbeigeschaut ob es was neues giebt weil ich früher auch gebox benutzt habe und keine probleme hatte dann aber ein twin tuner mir zugelegt habe (gm Tripplex) und ja nur ein tuner unterstützt wurde.
    das hat sich ja nun geändert und habe die gbox auch am laufen und sky geht auch wunderbar.
    mein problem ist aber das die hd+ sender nicht freigeschaltet werden.
    hab jetz auch schon gesucht und gelesen aber ich finde keine einstellung und keine lösung.
    ich hoffe ihr könnt mir weiterhelfen.
    meine soft ist mp martiigit by ffteam
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. woddy49
    Offline

    woddy49 Power Elite User Supporter

    Registriert:
    5. Januar 2012
    Beiträge:
    2.083
    Zustimmungen:
    846
    Punkte für Erfolge:
    113
    Ort:
    daheim
    AW: hd+ problem

    Ist denn HD+ in Deinem Abo noch mit drinnen ?
    Hört sich so an als wenn Du es im ersten Jahr kostenlos mitbekommen hast und jetzt eben nicht mehr.
     
    #2
    mikei73 gefällt das.
  4. mikei73
    Offline

    mikei73 Ist gelegentlich hier

    Registriert:
    5. März 2010
    Beiträge:
    52
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    AW: hd+ problem

    hihi oh man was mann alles für probleme bekommen kann und nicht auf die einfachste lösung kommt.
    du hast recht das jahr ging recht zügig vorbei. vielen dank für dein tip da wäre ich nich drauf gekommen.
     
    #3

Diese Seite empfehlen