1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Giga Twin Cam Blue 2.0 und Samsung UE55D6500 mit V13 Sky Karte

Dieses Thema im Forum "Giga Twin Cam (Green und Blue)" wurde erstellt von krausor, 15. November 2012.

  1. krausor
    Offline

    krausor Newbie

    Registriert:
    9. November 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo alle zusammen,

    ich hoffe mir kann hier jemand weiterhelfen. Hatte mir Anfang des Jahres die Revision 2 des Giga Twin Cam Blue CI Moduls zugelegt. Erster Test im Fernseher ging natürlich nicht. Hatte mich daraufhin schlau gelesen, mir einen Programmer zugelegt und die neueste Version 3.30 auf das Modul geflasht. Siehe da, alles funktionierte super. Sky wurde entschlüsselt und auch die privaten HD Sender (Umschaltzeiten - Entschlüsselung waren jetzt nicht so berauschend, ein paar Sekunden, aber da kann man ja gut mit leben).

    Nun zum Problem: Seit ein paar Wochen habe ich bei den privaten HD Sendern alle paar Sekunden Bild- und Tonfehler. Habe mich wieder schlau gelesen im Netz und man sollte doch mal andere CAMS Testen. Gesagt getan, habe ich verschiedene Version raufgeladen (3.2, 2.3, ...). Mit allen Cams funktionierte gar nichts mehr. Daraufhin wieder 3.30 rauf und das funktioniert jetzt auch nicht mehr. Bin dann auf die 'tolle' Idee gekommen mal diesen Resetknopf auf dem Programmer zu drücken, seitdem kann ich das GIGA nichteinmal mehr flashen. Es kommt nur noch die Meldung 'waitung for reset...' nach dem Laden des cams...!?

    Ich hoffe mir kann hier jemand eventuell noch einen Tip geben, wie man die Giga wieder zum Laufen bekommt oder ob ich die jetzt geschrottet habe? Oder eventuell ein anderes Modul was weniger ärger macht?

    Danke im Voraus!
    Kraus0r
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Papa Joe
    Offline

    Papa Joe Moderator

    Registriert:
    14. Juni 2008
    Beiträge:
    2.915
    Zustimmungen:
    1.701
    Punkte für Erfolge:
    0
    Ort:
    NRW
    AW: Giga Twin Cam Blue 2.0 und Samsung UE55D6500 mit V13 Sky Karte

    Das Problemmit der V13 ist bekannt.
    Mach dir die

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    drauf,damit läuft es.
    Kannst nur keine Keys einspielen.
    Hoffe das du nicht das Cam geschrottet hast,teste nochmal.
    Versuch mal die originale Soft auf das Cam zu kriegen.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    Zuletzt bearbeitet: 15. November 2012
    #2
    krausor gefällt das.

Diese Seite empfehlen