1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Habe keine POI mehr und Blitzer können nicht installiert werden

Dieses Thema im Forum "Archiv (Alte Links usw.)" wurde erstellt von DEADEYE_Flint, 5. Februar 2012.

  1. DEADEYE_Flint
    Offline

    DEADEYE_Flint Newbie

    Registriert:
    20. November 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    habe mein TOMTOM 730 GO upgedated. Das Update hat funktioniert, blos leider werden keine POI mehr angezeigt. Die Blitzer kann ich auch nicht installieren. Ich habe die Sicherung nicht mehr. Könnt ihr mir helfen? Was habe ich falsch gemacht?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Vectra2
    Offline

    Vectra2 <img src="images/balken/supporter.gif" border="0"> Supporter

    Registriert:
    26. Februar 2011
    Beiträge:
    550
    Zustimmungen:
    14.284
    Punkte für Erfolge:
    93
    Beruf:
    Ich fahr was Rotes :-)
    Ort:
    Schwobaländle
    AW: Habe keine POI mehr und Blitzer können nicht installiert werden

    upgedated ? Wie meinst du das??? Hast du ne neue Karte installiert oder hast du etwas über TT Home installiert??
     
    #2
  4. DEADEYE_Flint
    Offline

    DEADEYE_Flint Newbie

    Registriert:
    20. November 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Habe keine POI mehr und Blitzer können nicht installiert werden

    Hallo,
    ja ich habe eine neue Karte installiert. Diese funktioniert wunderbar, jedoch gehen die Point of Interest und die Blitzer nicht, auch Tankstellen werden nicht angezeigt und lassen sich auch nicht über T-Home installieren. Könnt ihr mir da weiterhelfen was ich da falsch mache?
     
    #3
  5. Vectra2
    Offline

    Vectra2 <img src="images/balken/supporter.gif" border="0"> Supporter

    Registriert:
    26. Februar 2011
    Beiträge:
    550
    Zustimmungen:
    14.284
    Punkte für Erfolge:
    93
    Beruf:
    Ich fahr was Rotes :-)
    Ort:
    Schwobaländle
    AW: Habe keine POI mehr und Blitzer können nicht installiert werden

    Schau mal in mein Thread . Dort hab ich die Blitzer und die Poi .

    Zur Info!! Wenn du eine Karte erneuerst musst du auch deine Poi wieder aktivieren und einstellen!!


    Also kein Grund zur Panik :))))))

    Wenn du noch Hilfe brauchst meld dich einfach.
     
    #4

Diese Seite empfehlen