1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Filme funktionieren nicht

Dieses Thema im Forum "Nintendo DS" wurde erstellt von media226, 9. Februar 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. media226
    Offline

    media226 Hacker

    Registriert:
    13. September 2009
    Beiträge:
    341
    Zustimmungen:
    29
    Punkte für Erfolge:
    28
    Hallo

    Habe die R4 Karte und wenn ich auf media drücke steht der Film drinnen, habe in auf ein ds format umgewandelt.

    Wenn ich ihn starten möchte kommt ein schwarzer Bildschirm mit weißer schrifft sonst kommt nichts, nds hängt sich auf.

    Was habe ich da für einen Fehler
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. BernyBerny
    Offline

    BernyBerny Ist gelegentlich hier

    Registriert:
    10. November 2009
    Beiträge:
    99
    Zustimmungen:
    63
    Punkte für Erfolge:
    0
    AW: Filme funktionieren nicht

    Hi
    mach dir moonshell auf deine SD Karte
     
    #2
  4. jevadzije
    Offline

    jevadzije Newbie

    Registriert:
    10. Februar 2010
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Filme funktionieren nicht

    Bei mir auch nicht.
     
    #3
  5. ramus28
    Offline

    ramus28 Newbie

    Registriert:
    10. Februar 2010
    Beiträge:
    17
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: Filme funktionieren nicht

    Hallo,
    ich habe es auch noch nicht hin bekommen :-(
     
    #4
  6. ulmemai
    Offline

    ulmemai Newbie

    Registriert:
    7. März 2010
    Beiträge:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Filme funktionieren nicht

    danke schön
     
    #5
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen