1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Enigma 2 Oscam Problem

Dieses Thema im Forum "Enigma2" wurde erstellt von amassidda, 23. Februar 2011.

  1. amassidda
    Offline

    amassidda Meister

    Registriert:
    30. Mai 2010
    Beiträge:
    786
    Zustimmungen:
    336
    Punkte für Erfolge:
    63
    Beruf:
    Informatiker
    Hallo Leute habe heute das neue Enigma 2 image für den Amiko Installiert habe dan die CCcam daten in die oscam.server rein getan aber leider bekomme ich kein Bild er zeigt mir aber das ECM und Emm ok sind und das verschlüsselungs system wird grün nur kein bild ist da was mache ich falsch?

    EDIT oscam.server entfernt war alles richtig

    weis aber leider nicht was für eine CCcam Version der Server hat aber sonst siht alles richtig aus warte auf hilfe

    danke im voraus

    gruß amassidda
     
    Zuletzt bearbeitet: 24. Februar 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. g..
    Offline

    g.. Ist oft hier

    Registriert:
    22. September 2010
    Beiträge:
    189
    Zustimmungen:
    22
    Punkte für Erfolge:
    0
    AW: Enigma 2 Oscam Problem

    Hi, bei mir das gleiche :emoticon-0124-worri Habe die oscam vom feed geladen die Daten von meinem cccam 2.1.1 Home Server eingegeben und kein Bild?? Der Server Zeigt OK an und die Share Info vom E2 Image auch aber kein Bild, son schxxß.
     
    #2
  4. amassidda
    Offline

    amassidda Meister

    Registriert:
    30. Mai 2010
    Beiträge:
    786
    Zustimmungen:
    336
    Punkte für Erfolge:
    63
    Beruf:
    Informatiker
    AW: Enigma 2 Oscam Problem

    Da bin ich aber glücklich das jemand das gleiche problem hat wie ich und eine Lösung dafür sucht

    Aufgefallen:
    Was komisch ist wenn man die daten in die MGcamd 1.35 rein macht ist da das selbe spiel er bekommt ECM sendet keine Emm das Verschlüsselungssystem wirg grün und auch kein Bild

    Habe es mit der ILTV und dem CCcam 2.1.4 Mod für Katherin hinbekommen aber es ist halt nur ein verbesserter MGcamd 1.35 der auch keine EMM schickt macht deshalb warscheinlich ein paar frezzer.

    Möchte es aber eigentlich unter Enigma 2 mit OScam laufen lassen wiso geht das nicht?

    danke im voraus

    gruß amassidda
     
    #3
  5. g..
    Offline

    g.. Ist oft hier

    Registriert:
    22. September 2010
    Beiträge:
    189
    Zustimmungen:
    22
    Punkte für Erfolge:
    0
    AW: Enigma 2 Oscam Problem

    Habe mich gerade per oscam zu newcs verbunden alles ok nur kein Bild :047:
     
    #4
  6. aroaro
    Offline

    aroaro Newbie

    Registriert:
    4. Februar 2011
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Enigma 2 Oscam Problem

    gleiches bei mir
    ich will nur eine hd+ karte von meiner 500hd zum pingu sharen
    bild bleibt schwarz - anzeige sagt alles ok
     
    #5
  7. amassidda
    Offline

    amassidda Meister

    Registriert:
    30. Mai 2010
    Beiträge:
    786
    Zustimmungen:
    336
    Punkte für Erfolge:
    63
    Beruf:
    Informatiker
    AW: Enigma 2 Oscam Problem

    Hi Leute habe die Lösung gefunden

    In der oscam.conf müsst ihr das was unter [dvbapi] steht löschen und dan das hier eifügen:

    [dvbapi]
    enabled = 1
    au = 1
    boxtype = dreambox
    user = xxxxxx

    Bei mir hat es dan sofort geklappt und ich habe jetzt EMM/ECM und sehe auch etwas
    !!!!!!!!!!!!!das xxxxxx so lassen es ist richtig so!!!!!!!!!!!!!!!!!!!!!!!!!

    Idee:von

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    schreibt mir ob es bei euch auch geklappt hat viel spaß beim probieren

    gruß amassidda
     
    Zuletzt bearbeitet: 24. Februar 2011
    #6
    Pilot gefällt das.
  8. g..
    Offline

    g.. Ist oft hier

    Registriert:
    22. September 2010
    Beiträge:
    189
    Zustimmungen:
    22
    Punkte für Erfolge:
    0
    AW: Enigma 2 Oscam Problem

    Hi, sag mal danke an cecco75 für den Tip:yahoo:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #7
  9. cecco75
    Offline

    cecco75 Newbie

    Registriert:
    16. Oktober 2009
    Beiträge:
    25
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Enigma 2 Oscam Problem

    :emoticon-0105-wink:
     
    #8
    amassidda gefällt das.

Diese Seite empfehlen