1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

CCcam (2.30) / Oscam (1.20 8060) macht kein AU

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von burnhard_1979, 5. Januar 2013.

  1. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    Hallo liebe Leser,

    habe leider ein neues Problem - ich bekomme keine EMMs mehr auf meine Karten (laufen über VU+ Ultimo bzw. Smargos):

    server
    [reader]
    label = orf
    protocol = internal
    device = /dev/sci0
    services = orf,austriasat
    caid = 0D05
    detect = cd
    mhz = 600
    cardmhz = 357
    ident = 0D05:000004,00000C,000010,000008
    group = 1
    emmcache = 1,3,2
    auprovid = 000001
    [reader]
    label = hdplus
    protocol = smartreader
    device = Serial:Reader 141
    services = hdplus
    rsakey = BF...
    boxkey = A7...
    detect = cd
    mhz = 343
    cardmhz = 368
    group = 1
    emmcache = 1,1,2
    [reader]
    label = upc
    protocol = internal
    device = /dev/sci1
    pincode = 0000
    caid = 0D02
    detect = cd
    mhz = 500
    cardmhz = 500
    ident = 0D02:00008C,0000A0,0000A4,0000A8
    group = 1
    emmcache = 1,3,2
    [reader]
    label = pent
    protocol = smartreader
    device = Serial:Reader C0B4EE8
    services = penthouse
    caid = 0500
    detect = cd
    mhz = 480
    cardmhz = 357
    ident = 0500:042740
    group = 1
    emmcache = 1,3,2
    [reader]
    label = redlighthd
    protocol = smartreader
    device = Serial:Reader 209
    services = redlighthd
    caid = 0500
    detect = cd
    mhz = 480
    cardmhz = 357
    ident = 0500:043800
    group = 1
    emmcache = 1,3,2
    [reader]
    label = freextv
    protocol = smartreader
    device = Serial:Reader 60
    services = freextv
    caid = 0500
    detect = cd
    mhz = 480
    cardmhz = 357
    ident = 0500:041700
    group = 1
    emmcache = 1,3,2
    [reader]
    label = mtvunlimited
    protocol = smartreader
    device = Serial:Reader 92A9D04
    services = mtvunlimited
    caid = 0B00
    detect = cd
    mhz = 480
    cardmhz = 357
    ident = 0B00:000000
    group = 1
    emmcache = 1,3,2

    user
    [account]
    user = bernhard
    pwd = xxx
    au = orf,hdplus,mtvunlimited,upc,pent,freextv,redlighthd
    group = 1,2,3
    services = penthouse,hdplus,orf,austriasat,redlighthd,freextv,mtvunlimited,upc
    numusers = 0
    penalty = 0

    wer kann mir bitte helfen - ich habe hier sicher einen Denkfehler drinn?

    Danke, lg burn
     
    Zuletzt von einem Moderator bearbeitet: 5. Januar 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.776
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: CCcam (2.30) / Oscam (1.20 8060) macht kein AU

    leerzeichen bei au redlight d ???
     
    #2
  4. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: CCcam (2.30) / Oscam (1.20 8060) macht kein AU

    hi 4gx35
    nein - das wars nicht - das leerzeichen ist nur hier komischerweise drinnen...
    danke, lg
     
    #3
  5. wetecom
    Offline

    wetecom Freak

    Registriert:
    31. März 2011
    Beiträge:
    237
    Zustimmungen:
    86
    Punkte für Erfolge:
    0
    AW: CCcam (2.30) / Oscam (1.20 8060) macht kein AU

    es können doch nicht alle Reader der seben Gruppe angehören, für einen Reader = Eine Gruppe,
    bei hdplus reader Fehlt caid = XXX passend zu deiner Karte.
     
    #4
  6. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.776
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: CCcam (2.30) / Oscam (1.20 8060) macht kein AU

    das ist leider nicht ganz richtig, natürlich können alle reader einer Gruppe angehören,
    vor allem, wenn alle user alle auch bekommen sollen
     
    Zuletzt bearbeitet: 6. Januar 2013
    #5
    wetecom gefällt das.
  7. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: CCcam (2.30) / Oscam (1.20 8060) macht kein AU

    hallo,
    danke für die Hilfe - leider glaube ich nicht, dass es daran liegen sollte...kann mir nicht vorstellen, dass die Gruppen anders sein sollten bzw. die CAID zwingend dabei stehen muss...vor allem macht mir die ORF Karte Sorgen, und nicht die HD+...
    danke, lg burn
    PS: sonst noch jemand eine Idee?
     
    #6

Diese Seite empfehlen