Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Welches Oscam Version habe ich?

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von UncleC, 7. Dezember 2013.

  1. UncleC
    Offline

    UncleC Board Guru

    Registriert:
    6. Januar 2010
    Beiträge:
    1.322
    Zustimmungen:
    282
    Punkte für Erfolge:
    83
    Ort:
    Dahoam
    Hallo,
    Folgendes Problem, habe eine xTrend4000 mit dem Openpli Image... Oscam macht ab und zu macken, auf dem OpenPli Feed liegt leider nur eine Version..
    Jetzt wollte ich eben im WebIF gucken welche Oscam version überhaupt installiert ist.
    Doch leider steht in oscam.version nur

    Unix starttime: 1386407257
    Starttime: 07.12.2013 10:07:37
    Version: oscam-1.20-unstable_svn-r0

    oO Wie bekomme ich raus welche version ich habe?
     
    #1
  2. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.655
    Zustimmungen:
    3.127
    Punkte für Erfolge:
    113
    AW: Welches Oscam Version habe ich?

    ... gar nicht!
     
    #2
  3. UncleC
    Offline

    UncleC Board Guru

    Registriert:
    6. Januar 2010
    Beiträge:
    1.322
    Zustimmungen:
    282
    Punkte für Erfolge:
    83
    Ort:
    Dahoam
    AW: Welches Oscam Version habe ich?

    Hat das irgend einen Grund wieso nicht die genaue Version angezeigt wird?
     
    #3
  4. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.655
    Zustimmungen:
    3.127
    Punkte für Erfolge:
    113
    AW: Welches Oscam Version habe ich?

    Mach dir einfach eine drauf mit Versionsnummer!
     
    #4
    UncleC gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.