Welches Image?

Dieses Thema im Forum "Dreambox 8000 HD" wurde erstellt von masterjoda, 16. Mai 2011.

  1. masterjoda
    Offline

    masterjoda Hacker

    Registriert:
    1. Juli 2010
    Beiträge:
    475
    Zustimmungen:
    50
    Punkte für Erfolge:
    28
    Moin,

    welches Image wäre am Besten geeignet, wenn man nur CCcam als Client auf einer DM8000 benötigt?

    Habe natürlich vor dem Posten versucht, die ganzen verfügbaren Images durchzugehen, aber konnte keine Antwort darauf finden!

    Ich brauche nur CCcam (Version eigentlich egal), um mich als Client zu einem CCcam-Server 2.2.1 zu verbinden...
    Dreambox 8000 HD mit Festplatte und Brenner...

    Wäre dankbar für Einschätzungen und Empfehlungen!
    Wenns geht bitte keine Außenseiter-Images vorschlagen!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kiliantv
    Offline

    kiliantv Moderator Digital Eliteboard Team

    Registriert:
    27. Januar 2008
    Beiträge:
    22.477
    Zustimmungen:
    16.958
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Privatier
    Ort:
    von weit weit weg
    AW: Welches Image?

    Aktuelles CVS oder ICVS + GP3

    und für die cams das hier:

    Gemini GP3 Cam Feed by OneStep
     
    #2
    masterjoda gefällt das.
  4. masterjoda
    Offline

    masterjoda Hacker

    Registriert:
    1. Juli 2010
    Beiträge:
    475
    Zustimmungen:
    50
    Punkte für Erfolge:
    28
    AW: Welches Image?

    Nochmal ne Frage:

    Was muss ich als erstes machen, nachdem ich alles angeschlossen habe.

    Digital Eliteboard - Downloads - Newnigma2 v3.2.1
    Das hier installieren?
    Oder kann ich direkt eine cccam-Erweiterung installieren?

    Bin Newbie was Dream angeht - beim Opticum ist das alles anders....

    EDIT: Habe über den Secondstage-Loader jetzt das eben erwähnte Image geflasht und CCcam.cfg angepasst!

    Nun habe ich noch ein Problem, was aber auch beim Originalimage bestand (sogar noch schlimmer): Der Kanalwechsel verzögert sich mit einer kurzen Verzögerung, also ich sehe das Bild schon kurz, dann bleibt es kurz hängen, und dann gehts normal weiter.
    Könnte das vllt damit zusammenhängen, dass ich das Satsignal durch eine Schutzvorrichtung durchschleife (integriert in einer Schutzsteckdose; so unten drunter)?
    Ist ziemlich eng verbaut, deshalb frage ich erst hier und baue nicht erst alles um!
     
    Zuletzt bearbeitet: 21. Mai 2011
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.