Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem V3: Box rotes LED - tot

Dieses Thema im Forum "Cloud Ibox" wurde erstellt von massendaten, 10. August 2013.

  1. massendaten
    Online

    massendaten Spezialist

    Registriert:
    23. April 2009
    Beiträge:
    683
    Zustimmungen:
    113
    Punkte für Erfolge:
    43
    Hallo

    Hab hier eine Version mit Lüfter ( V3 ) nehme ich an, die Box reagiert garnicht mehr, rotes LED an der Front.

    Mit welchem Image und welchen Tools kann ich die Box bearbeiten ?

    normale VU+ Image ? oder nur bis zu einer Version xx ?

    Wie ist es mit flashen via kabel aus, kann man ein Programm dazu nennen ?

    Gruß
    massendaten
     
    #1
  2. Hellraiser1
    Offline

    Hellraiser1 Hacker

    Registriert:
    21. September 2008
    Beiträge:
    431
    Zustimmungen:
    239
    Punkte für Erfolge:
    43
    Ort:
    Am Wasser
    AW: V3: Box rotes LED - tot

    versuche mal mit dem vti 6.0 image zu flashen!

    Hellraiser1
     
    #2
  3. Baron1971
    Offline

    Baron1971 Hacker

    Registriert:
    17. Mai 2010
    Beiträge:
    319
    Zustimmungen:
    39
    Punkte für Erfolge:
    28
    AW: V3: Box rotes LED - tot

    Bist du sicher das es eine V3 ist, und keine V2? Versuch doch mal ein gepatchtes V2 Image zu flashen.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.