Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

Tom-79

Newbie
Registriert
30. November 2020
Beiträge
6
Punkte Reaktionen
0
Punkte
1
Ich habe das jetzt ausprobiert.
1. Karte raus (Modul im TV gelassen)
2. TV aus (auch ca. 20 Sekunden vom Strom getrennt)
3. TV nur mit Modul eingeschaltet

Seit ca. 15 Minuten ist der TV an und das Modul ist nicht initialisiert.

Trotzdem vielen Dank für Eure Hilfe.
Falls noch jemand eine Idee hat, bitte gern schreiben.
 

Radix2k

Moderator
Teammitglied
Registriert
1. September 2013
Beiträge
2.782
Lösungen
3
Punkte Reaktionen
2.490
Punkte
403
Auch wenn du das jetzt nicht hören/lesen möchtest, dein Samsung hat ein Spannungs/Srom Problem bei/an dem CI(+) Port.
Es hat hier im Board mal eine Anleitung für deine Dream Box mit ACL gegeben, wo/wie man einen Elko direkt an dei CI(+) Schnittstelle löten muss, damit die Box ausreichend Spannung/Strom für das ACL zurverfügung stellte, das könnte bei deiem Samsung auch helfen.

Edit: Hier habe das betrefende Posting gefunden
 
Zuletzt bearbeitet:

Tom-79

Newbie
Registriert
30. November 2020
Beiträge
6
Punkte Reaktionen
0
Punkte
1
Vielen Dank für diese Info. Da ich von Elektronik nur sehr begrenzt eine Ahnung habe, kommt selbstständiges Rumlöten am TV nicht in Frage. Eventuell habe ich aber noch Gewährleistung auf den TV. Vielleicht kann ich das dann in Anspruch nehmen.
 
Oben