Problem TT 940 Live nimmt Karte nicht an!

Dieses Thema im Forum "TT x40" wurde erstellt von vtr!, 27. Juli 2013.

  1. vtr!
    Offline

    vtr! Newbie

    Registriert:
    8. Dezember 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen.
    Mein TT Anw. 9.510.1234792.1 OS 842337
    GPS 1.20 Boot 5.5120
    mit dieser Karte gefüttert Central_Europe_910.4892. Danach mit Easyuse freigeschaltet. Ich bekomme aber eine Fehlermeldung, dass ich diese Karte nicht benutzen kann.

    Habe ich etwas falsch gemacht??

    Danke
     
    #1
  2. xtra
    Offline

    xtra VIP

    Registriert:
    2. März 2009
    Beiträge:
    1.538
    Zustimmungen:
    69.590
    Punkte für Erfolge:
    113
    Beruf:
    Maschinenbauingenieur
    Ort:
    Europe
    AW: TT 940 Live nimmt Karte nicht an!

    Du mußt noch, damit die Karte erkannt wird, die PNDNavigator oder wenn diese nicht vorhanden ist, die ttsystem patchen. Am besten mit Easyusetool.

    xtra
     
    #2
  3. vtr!
    Offline

    vtr! Newbie

    Registriert:
    8. Dezember 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: TT 940 Live nimmt Karte nicht an!

    Danke für deine Antwort.Ich habe die falsche meta gewählt!
    Jetzt funktioniert alles.
     
    #3
  4. max1948max
    Offline

    max1948max Board Guru

    Registriert:
    6. März 2013
    Beiträge:
    1.304
    Zustimmungen:
    2.010
    Punkte für Erfolge:
    113
    AW: TT 940 Live nimmt Karte nicht an!

    wenn diese meldung kommt, dann glaube ich nicht, dass der nachfolgende rat zutrifft.

    wenn nicht richtig gepatcht wurde, dann kommt die meldung " keine karte gefunden ".
    sorry wollte nicht massregeln, sondern nur aufklären.
     
    #4
    Enny gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.