Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Trotz Verbindung mit Server kein Bild

Dieses Thema im Forum "CS CCcam" wurde erstellt von Triple-X, 25. Mai 2013.

  1. Triple-X
    Offline

    Triple-X Ist oft hier

    Registriert:
    2. Januar 2009
    Beiträge:
    163
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Hallo zusammen,

    habe eine dm 800 mit cccam 2.3.0. und beziehe von 2 Servern div. Kanäle. Bin bei Unitymedia und habe die Fritzbox cable 6360.
    Seit gestern ist das Bild von den verschlüsselten Sendern dunkel und zwar von beiden Servern, obwohl unter cccamInfo zu beiden eine Verbindung angezeigt wird.
    Habe zig mal den Router neugestartet und die Dream auch. Vorher war alles i.O. und ich habe auch nichts verändert.
    Hat jemand eine Idee, woran es liegen könnte. Danke.


    Gruß

    Triple-X
     
    #1
  2. luckybyte
    Offline

    luckybyte Power Elite User

    Registriert:
    16. August 2010
    Beiträge:
    2.108
    Zustimmungen:
    1.097
    Punkte für Erfolge:
    113
    Ort:
    zu Hause
    AW: Trotz Verbindung mit Server kein Bild

    Werden denn in Deiner CCcaminfo auch neben der Verbindung zu den Servern die verfügbaren Karten angezeigt?
    Was sagen die Serveradmins?

    Lucky
     
    #2
  3. Triple-X
    Offline

    Triple-X Ist oft hier

    Registriert:
    2. Januar 2009
    Beiträge:
    163
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: Trotz Verbindung mit Server kein Bild

    Ja, die Karten werden angezeigt.Deshalb verstehe ich das Ganze auch nicht.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.