Talk standby und cs

Dieses Thema im Forum "Edision Argus miniplus highspeed HD" wurde erstellt von enni65, 5. November 2013.

  1. enni65
    Offline

    enni65 Ist oft hier

    Registriert:
    21. Februar 2013
    Beiträge:
    113
    Zustimmungen:
    44
    Punkte für Erfolge:
    28
    Ort:
    Ba-Wü
    hallo
    ich habe eine highspeed unten im wz stehen und eine opti underline oben im schlafzimmer .
    mein problem ist wenn ich unten in standby gehe ( welches ich auf eine halbe stunde festgelegt habe ) geht oben nix mehr .
    unten ist eingerichtet als server und oben als client .
    hatte eigentlich gedacht das es oben immer noch geht da unten ja nur standby ist und nicht der powerknopf gedrückt um auszuschalten .
    habe ich da was falsch eingestellt oder geht cs nicht wenn der server im standby ist .
    gruss enni65:emoticon-0120-doh:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.585
    Zustimmungen:
    23.992
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: standby und cs

    Hallo enni,

    hab keinen Mini.
    Könnte mir aber denken, das du im Menü deep Standby stehen hast. logisch dann geht nichts mehr,
    Mit nirmalem Standby müsste es laufen.

    Mlg Pilot
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.