Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst Spark 990 - Kein Bild nur Ton verhanden !!!

Dieses Thema im Forum "Golden Media 990 CR HD PVR Spark LX" wurde erstellt von flytaxi, 21. September 2013.

  1. flytaxi
    Offline

    flytaxi Ist gelegentlich hier

    Registriert:
    22. November 2010
    Beiträge:
    96
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    Hallo und schöne Grüße,
    einer meine Boxen, Spark 990 hat kein Bild seit Gestern, man hört nur Ton, kann Kanäle umschalten. Aber CS funktioniert auch nicht.
    Hatte schon jemand ähnliche Probleme ???
     
    Zuletzt bearbeitet: 22. September 2013
    #1
  2. universum123
    Offline

    universum123 Ist gelegentlich hier

    Registriert:
    20. September 2013
    Beiträge:
    34
    Zustimmungen:
    23
    Punkte für Erfolge:
    8
    Beruf:
    muß nicht sein
    Ort:
    zu Hause
    Homepage:
    AW: Spark 990 - Kein Bild nur Ton verhanden !!!

    hi

    was für eine FW oder Image hast du auf der Box?

    kein Bild unter Spark und/oder Enigma2 (ewtl. NeutrinoHD) ?

    uni
     
    #2
  3. reini12
    Offline

    reini12 Moderator Digital Eliteboard Team

    Registriert:
    12. November 2009
    Beiträge:
    2.564
    Zustimmungen:
    3.090
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Selbständig in der IT Branche
    Ort:
    Hannover
    AW: Spark 990 - Kein Bild nur Ton verhanden !!!

    Hallo flaytaxi,

    da du hier im Sparkbereich geschrieben hast gehe ich mal davon aus, dass du auch Spark drauf hast. Schau mal ob sich vielleicht dein HDMI Kabel etwas gelöst hat. ( TV oder Box). Wenn nicht, dann beantworte uns mal die von universum123 gestellten Fragen.

    Beste Grüsse
    reini12
     
    #3
  4. flytaxi
    Offline

    flytaxi Ist gelegentlich hier

    Registriert:
    22. November 2010
    Beiträge:
    96
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: Spark 990 - Kein Bild nur Ton verhanden !!!

    HAllo und danke für Eure Antworten, ich habe Enigma Image, ob es unter Spark auch kein Bild vorhanden ist muss ich sofort überprüfen.
    Am anfang ging einfach kein CS mit Oscam, dann habe ich die Box gebootet und auch die freie Sender waren weg, außer Ton.
    Ich melde mich.
    Gruß
     
    #4
  5. flytaxi
    Offline

    flytaxi Ist gelegentlich hier

    Registriert:
    22. November 2010
    Beiträge:
    96
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: Spark 990 - Kein Bild nur Ton verhanden !!!

    Hallo, sorry war mein Fehler, HDMI Kabel war kaputt und Oscam musste neugestartet werden ;)
    Danke für eure Hilfe ;)

    Gruß
     
    #5
    Pilot gefällt das.
  6. universum123
    Offline

    universum123 Ist gelegentlich hier

    Registriert:
    20. September 2013
    Beiträge:
    34
    Zustimmungen:
    23
    Punkte für Erfolge:
    8
    Beruf:
    muß nicht sein
    Ort:
    zu Hause
    Homepage:
    AW: Spark 990 - Kein Bild nur Ton verhanden !!!

    :emoticon-0148-yes:

    na bitte

    war das kleinere übel

    besser als das der "Tuner" im "Arsch" ist

    schönen Wahlsonntag noch
     
    #6

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.