Sky (S02) läuft nicht intern mit oscam

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von pglanz, 30. November 2012.

  1. pglanz
    Offline

    pglanz Ist gelegentlich hier

    Registriert:
    2. November 2012
    Beiträge:
    92
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    Hi,
    sorry wenn es nervt,
    ich beschäftige mich nun seit Tagen mit Oscam.
    Ich nutze eine DM500HD mit oscam_1.20 was auch soweit läuft. Nur kann mein dvbapi zwar die S02 Karte "lesen" wenn sie in der DM500HD steckt, aber kein Sender wird hell (Karte ist "conectet" )
    Wäre nett wenn mal jemand was dazu sagen könnte :(


    (ich möchte einfach nur meine S02 Karte über Oscam in der DM500HD betreiben.
    In der oscam.services [sky] sind alle Sender SAUBER gepflegt! und aktuell.
    Alle Sky Sender sind unter [sky] zusammengefasst.


    anbei meine Files:


    oscam.conf
    -------------------------------
    [dvbapi]
    enabled = 1
    au = 1
    user = dvbapi
    boxtype = dreambox



    oscam.user
    --------------------------------------------
    [account]
    user = dvbapi
    group = 1
    services = sky
    cccreshare = 1


    oscam.server
    -----------------------------------------------
    [reader]
    label = sky
    description = s02
    enable = 1
    protocol = internal
    device = /dev/sci0
    services = sky
    caid = 1702,1833
    boxkey = 1122334455667788
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1
     
    Zuletzt von einem Moderator bearbeitet: 30. November 2012
    #1
  2. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.751
    Zustimmungen:
    24.214
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Sky (S02) läuft nicht intern mit oscam

    bei einer lokalen Karte gibt es kein connected. Dort gibt es ein cardok.

    Dein reader konnte nicht die Karte lesen: er war nicht eingeschalten.
    falsch:
    enable = 0
    = ausgeschalten
    Richtig:
    enable = 1
    = eingeschalten


    Mlg piloten
     
    #2
    bombadil gefällt das.
  3. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.003
    Zustimmungen:
    4.645
    Punkte für Erfolge:
    113
    #3
    Pilot gefällt das.
  4. motek10
    Offline

    motek10 Ist gelegentlich hier

    Registriert:
    7. April 2010
    Beiträge:
    47
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    AW: Sky (S02) läuft nicht intern mit oscam

    betatunnel = 1833.FFFF:1702

    beim oscam.user einfügen
     
    #4
  5. pglanz
    Offline

    pglanz Ist gelegentlich hier

    Registriert:
    2. November 2012
    Beiträge:
    92
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    AW: Sky (S02) läuft nicht intern mit oscam

    Danke , habe es hinbekommen
     
    #5

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.