Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Skin`s werden nicht installiert

Dieses Thema im Forum "XTrend ET-4000" wurde erstellt von Bullzz, 18. September 2013.

  1. Bullzz
    Offline

    Bullzz Newbie

    Registriert:
    17. September 2013
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Guten Abend,

    bei mir lassen sich die Skins, welche auf dem Feed liegen nicht installieren.
    Ausprobiert habe ich z.B. ElgatoHD.
    Woran kann das liegen? Ich kann entsprechenden Skin auswählen & möchte ihn danach installieren.
    Nach der Installation meldet der Reciever " 0Packete installiert (0Fehler) etc."

    Reciever ET4000 // OpenPLI 3.0
     
    #1
  2. pt.
    Offline

    pt. Ist oft hier

    Registriert:
    15. März 2013
    Beiträge:
    105
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Ort:
    NRW
    AW: Skin`s werden nicht installiert

    bei mir das gleiche, auch neustart hat nix gebracht. hab dann skin wieder deinstalliert.
     
    #2
  3. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.991
    Zustimmungen:
    7.630
    Punkte für Erfolge:
    113
    AW: Skin`s werden nicht installiert

    Evt. vorher andere Skins deinstallieren, der Speicher ist halt begrenzt.., bei mir ging es problemlos!
    Picons evt. noch im Flash?
     
    #3
  4. Bullzz
    Offline

    Bullzz Newbie

    Registriert:
    17. September 2013
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Skin`s werden nicht installiert

    Die Box war komplett leer. Nur Openpli drauf. Er läd den Skin noch nichtmal runter.
     
    #4
  5. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.991
    Zustimmungen:
    7.630
    Punkte für Erfolge:
    113
    AW: Skin`s werden nicht installiert

    Dann möchte ich Dir das *OpenATV* Image nahe legen, teste es mal aus!
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.