Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

Signal bricht seit ein paar Tagen regelmäßig ab?

maddoccc

Spezialist
Registriert
9. August 2010
Beiträge
542
Punkte Reaktionen
96
Erfolgspunkte
88
Hi Leute. Habe ne 100 cm Schüssel mit 2 lnbs am Multischalter für 8 Teilnehmer. Seit ein paar Tagen bricht das Signal regelmäßig bei allen Teilnehmern ab. Es geht von 75% kurz auf unter 50% was Bildaussetzer zur Folge hat. Was glaubt ihr was da den Geist aufgibt? Anlage wurde vor drei Jahren aufgebaut.

Viele Grüße Maddoc
 
Registriert
17. März 2009
Beiträge
27.687
Lösungen
1
Punkte Reaktionen
15.445
Erfolgspunkte
1.083
Ort
Unter ne Brücke
AW: Signal bricht seit ein paar Tagen regelmäßig ab?

prüfe mal ob auf den LNB's alle plastik kappen ok sind , könte sein das eine davon undicht ist
 

u040201

Super-Moderator
Teammitglied
Registriert
16. Dezember 2008
Beiträge
12.195
Punkte Reaktionen
15.791
Erfolgspunkte
1.093
AW: Signal bricht seit ein paar Tagen regelmäßig ab?

Wenn es bei allen teilnehmern bei allen programmen auftaucht entweder kabel, stecker vom lnb zum ms oder ms oder lnb.
Wenn Du kannst, schließe mal einen reci direkt am lnb an und schau dann mal. Du siehst dann woher das problem kommt.
Die stürme der letzten tage können auch verbindungen gelockert haben.
 

Trick

Power Elite User
Supporter
Registriert
6. Juni 2010
Beiträge
2.120
Lösungen
1
Punkte Reaktionen
2.702
Erfolgspunkte
383
Ort
NRW
AW: Signal bricht seit ein paar Tagen regelmäßig ab?

... 100 cm Schüssel mit 2 lnbs am Multischalter für 8 Teilnehmer.
... das Signal ... von 75% kurz auf unter 50% was Bildaussetzer zur Folge hat.

Für nen 100er Spiegel würde ich sagen, dass das Signal für diese Größe einfach zu mager ist.
Auch wenn alle Receiver was anderes anzeigen und nicht geeicht sind, würde ich erstmal die Ausrichtung des Spiegels checken.
 
OP
M

maddoccc

Spezialist
Registriert
9. August 2010
Beiträge
542
Punkte Reaktionen
96
Erfolgspunkte
88
AW: Signal bricht seit ein paar Tagen regelmäßig ab?

Ok, also Multischalter eher nicht? Den Spiegel checke ich alle halbe Jahre, ist optimal eingestellt. Habe gesehen das er sich aber ordentlich mitbewegt bei dem böigen Wetter. Ich gucke mir mal die Verbindungen an und warte auf schönes Wetter. Danke euch erstmal. Vg Maddoc
 

Trick

Power Elite User
Supporter
Registriert
6. Juni 2010
Beiträge
2.120
Lösungen
1
Punkte Reaktionen
2.702
Erfolgspunkte
383
Ort
NRW
AW: Signal bricht seit ein paar Tagen regelmäßig ab?

... also Multischalter eher nicht?

Kann man pauschal so nicht sagen.
Wir wissen ja nicht, was (Hersteller, Bezeichnung) und wann bei Dir verbaut wurde.
Natürlich gibt alles mal seinen Geist auf ... nichts hält für die Ewigkeit.
Ich hatte nur einen einzigen Fall bei meinen Kunden mit exakt diesen / deinen Problem, wo das Netzteil des MS langsam aber sicher von dannen ging.
Und wer ahnt es ... es war ein MS von EMP ... :D

Den Spiegel checke ich alle halbe Jahre, ist optimal eingestellt.

oder war optimal eingestellt ?!? :emoticon-0103-cool:
Habe selbst einen 100er Spiegel mit 5 LNBs und 17/8er MS in Betrieb und noch nicht einmal die längste Leitung zum Nachbarn (~ 42m) kommt unter 95% Signal / Qualität lt. dem Lügenbarometer im Receiver.

Habe gesehen das er sich aber ordentlich mitbewegt bei dem böigen Wetter.

Dann schau Dir unbedingt (!!) auch die Aufhängung / Befestigung des Mastes an.
Habe schon so einigemale leicht lose Schrauben an Sparren-Schauckeln vorgefunden.

Hast Du das Problem auf dem anderen Sat auch ?
Dann nämlich sollte der Spiegel sich verstellt haben oder der MS verabschiedet sich langsam.
Hast Du das nur auf einem Sat, kann es das LNB, die F-Stecker, das Kabel oder der MS sein.
 
Zuletzt bearbeitet:
OP
M

maddoccc

Spezialist
Registriert
9. August 2010
Beiträge
542
Punkte Reaktionen
96
Erfolgspunkte
88
AW: Signal bricht seit ein paar Tagen regelmäßig ab?

Ja, auf allen Sats. Der Spiegel ist Bombenfest, nur der Mast schwenkt etwas. Geht leider nicht anders. Der MS ist ein Opticum 9/8. Vg Maddoc
 

mattmasch

DEB König
Registriert
18. April 2012
Beiträge
8.144
Punkte Reaktionen
3.637
Erfolgspunkte
113
Ort
Sachsenring
AW: Signal bricht seit ein paar Tagen regelmäßig ab?

...sag' mal was verwendest du für einen Besenstiel als Mast?
Unter 48mm Durchmesser und einer Wandung von mindestens und 3,25mm verwendet man nicht als Antennenmast und das ganze feuerverzinkt.

Das sind Gerüstrohre, die halten wenigstens
 

Trick

Power Elite User
Supporter
Registriert
6. Juni 2010
Beiträge
2.120
Lösungen
1
Punkte Reaktionen
2.702
Erfolgspunkte
383
Ort
NRW
AW: Signal bricht seit ein paar Tagen regelmäßig ab?

Der Spiegel ist Bombenfest, nur der Mast schwenkt etwas. Geht leider nicht anders.

Ein 100er Spiegel wird so tief wie irgend möglich montiert.
Mein Feedarm z.B. liegt fast auf den Ziegeln auf !
Das Zauberwort nennt sich hier "Windlast" ...
Je tiefer der Spiegel, desto weniger arbeitet der Mast ... vorrausgesetzt der Mast ist auch ein "Mast" und kein "KInderspielzeug".
Stell doch mal ein Bild von Deiner Außen-Einheit ein, dann sehen wir evtl. schon das Problem.

Zum Opticum MS kann ich leider nichts sagen, da nie von mir verbaut und keine Langzeit-Studien vorhanden sind.
 
Oben