Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

  • Derzeit stellt SKY die Verschlüsselung um, wonach alle V13 Karten nicht mehr hell werden. Dies nutzen derzeit vermehrt Betrüger aus, welche euch überzeugend mitteilen, dass es eine Lösung gibt. Diese Lösung kostet Geld, welches Ihr am besten mit Bitcoin überweisen möchtet. Von dem Betrüger werdet Ihr im Anschluss nix mehr hören. Wenn es eine Lösung gibt, werden wir euch darüber informieren!!!!!

Seit heute kann ich meine v14 nicht mehr verlängern

gnu

Freak
Registriert
5. April 2013
Beiträge
271
Punkte Reaktionen
13
Erfolgspunkte
78
Hallo Zusammen,

ich kann seit heute meine V14 nicht mehr verlängern.

Habe eine Futro mit OScam seit heute ist es dunkel und wollte wie immer EMMs schreiben. haben dann folgende EMMs:

8200234102001F901D44023D3267D044E95532F46FBDF791ED8544FD5317F7FD697BDC8D682A

geschrieben und da steht dann jetzt :

CardOK aber no entitelments.

Jemand ne idee ??

gruß
 

supraracer

DEB Inventar
Supporter
Registriert
20. Juni 2014
Beiträge
12.764
Lösungen
1
Punkte Reaktionen
10.685
Erfolgspunkte
1.103
AW: Seit heute kann ich meine v14 nicht mehr verlängern

Alles mal komplett neu starten und dann noch mal den aktuellen 820023 schreiben.
Womit hattest du denn davor verlängert gehabt?

-supraracer
 
OP
G

gnu

Freak
Registriert
5. April 2013
Beiträge
271
Punkte Reaktionen
13
Erfolgspunkte
78
Habe nie darauf geachtet welche EMMs ich nehme. habe da kein plan von. habe das immer mit dem analyse tool gemacht und dann immer die letzten aktuellen genommen wo dann stand Verlängerung.

meinst du mit aktuellste 820023 die die ich oben gepostet habe oder gibt es eine aktuellere ? ich starte mal eben neu



habt neu gestartet und 10 min ohne strom gelassen, dann neu gestartet und neu die oberen EMMs aufgespielt,
gleiche problem. cardok aber keine entitelments.

jemand ne idee ?
 
Zuletzt bearbeitet von einem Moderator:

dodo83

Super-Moderator
Teammitglied
Registriert
3. Oktober 2008
Beiträge
34.554
Lösungen
3
Punkte Reaktionen
32.463
Erfolgspunkte
1.093
Ort
W
AW: Seit heute kann ich meine v14 nicht mehr verlängern

ist das 23er EMM überhaupt aktuell?
bzw von wann ist es?
 
OP
G

gnu

Freak
Registriert
5. April 2013
Beiträge
271
Punkte Reaktionen
13
Erfolgspunkte
78
AW: Seit heute kann ich meine v14 nicht mehr verlängern

Von November stand da. Aber das war das aktuellste was auf die Karte geschickt wurde. Habe kein aktuelleres
 
Registriert
30. Dezember 2009
Beiträge
14.038
Lösungen
5
Punkte Reaktionen
13.869
Erfolgspunkte
1.093
AW: Seit heute kann ich meine v14 nicht mehr verlängern

Na Du kannst nix mit einen 2 Monate alten EMM Verlängern.
 
OP
G

gnu

Freak
Registriert
5. April 2013
Beiträge
271
Punkte Reaktionen
13
Erfolgspunkte
78
AW: Seit heute kann ich meine v14 nicht mehr verlängern

Das sind die aktuellsten die ich habe. Kannst du mir aktuellere schicken?
 

tulpenknicker

Moderator
Teammitglied
Registriert
27. Mai 2008
Beiträge
7.840
Punkte Reaktionen
11.666
Erfolgspunkte
383
Ort
irgendwo im DEB
AW: Seit heute kann ich meine v14 nicht mehr verlängern

Schicke mir mal deine serial per pn. dann suche ich dir deinen aktuellen raus.
Dann solltest du allerdings dein loggen wieder zum laufen bringen.....
 

supraracer

DEB Inventar
Supporter
Registriert
20. Juni 2014
Beiträge
12.764
Lösungen
1
Punkte Reaktionen
10.685
Erfolgspunkte
1.103
AW: Seit heute kann ich meine v14 nicht mehr verlängern

Poste mal deine Configs hier in Spoilern, da ist was falsch eingestellt.

-supraracer
 
OP
G

gnu

Freak
Registriert
5. April 2013
Beiträge
271
Punkte Reaktionen
13
Erfolgspunkte
78
AW: Seit heute kann ich meine v14 nicht mehr verlängern

Hallo Zusammen,
also hatte es für ein paar tage am laufen :).

habe letze Woche Samstag folgendes EMMs drauf geladen:

8200304102002C902A4402F93F7xxxxx441509DD2C784192912E8A0143F3F0836 blocked

Das lief auch bis heute Morgen. Dann auf einmal war alles dunkel und bei meinem WebInterface zeigt er jetzt folgendes an:

ERROR
(no entitlements)

keine Ahnung wieso.
Hab auch schon neu gestartet komplett.
hat jemand ne Idee ?
 

tulpenknicker

Moderator
Teammitglied
Registriert
27. Mai 2008
Beiträge
7.840
Punkte Reaktionen
11.666
Erfolgspunkte
383
Ort
irgendwo im DEB
AW: Seit heute kann ich meine v14 nicht mehr verlängern

Dann wird deine karte erst gar nicht mehr gelesen.

Karte einmal rausnehmen und einen kompletten reboot durchführen. in der zwischenzeit machst du einmal deine karte sauber (kontakte) und wenn die kiste hochgefahren ist, steckst sie wieder rein und schaust mal. Wenn es dann immer noch nicht geht, poste mal deine configs in spoiler
 
OP
G

gnu

Freak
Registriert
5. April 2013
Beiträge
271
Punkte Reaktionen
13
Erfolgspunkte
78
AW: Seit heute kann ich meine v14 nicht mehr verlängern

immernoch der gleiche Fehler.

hier die configs:

[global]


logfile = /tmp/oscam.log
nice = -1
maxlogsize = 1500
#ClientTimeout = 5
Level = 15
saveinithistory = 1
emmlogdir = /var/log/
fallbacktimeout = 2000
clientmaxidle = 0
bindwait = 40
unlockparental = 1
waitforcards = 0
waitforcards_extra_delay = 550
preferlocalcards = 1
dropdups = 1
block_same_ip = 0


[dvbapi]
enabled = 1
au = 1
delayer = 1
user = local
boxtype = dreambox




[cache]
delay = 5


[cs378x]
port = x
suppresscmd08 = 1






[cccam]
port = x
version = 2.3.0
recv_timeout = 4000
keepconnected = 1


[webif]
httpport = x
httpuser = x
httppwd = x
httphelplang = de
httprefresh = 10
httpallowed = 127.0.0.1,192.168.2.0-192.168.2.255
aulow = 120
appendchaninfo = 1


[monitor]


monlevel = 4
appendchaninfo = 1

[account]
user = local
caid = 098C
au = v14
group = 1

[account]
user = x
pwd = x
uniq = 3
group = 1
au = v14
caid = 098C

[reader]
label = v14
protocol = smartreader
device = Serial:Reader 00E83A2
autospeed = 0
caid = 098C
boxid = 12345678
ins7e11 = 15
ecmwhitelist = 098C:98,9B,97,57,91
detect = cd
mhz = 534
cardmhz = 369
group = 1
emmcache = 1,1,2
blockemm-unknown = 1
blockemm-u = 1
blockemm-s = 1
blockemm-g = 1
saveemm-unknown = 1
saveemm-u = 1
saveemm-g = 1
ndsversion = 2
 

tulpenknicker

Moderator
Teammitglied
Registriert
27. Mai 2008
Beiträge
7.840
Punkte Reaktionen
11.666
Erfolgspunkte
383
Ort
irgendwo im DEB
AW: Seit heute kann ich meine v14 nicht mehr verlängern

Versuchs mal ohne mhz angaben, also # davor.
#mhz = 534
#cardmhz = 369
Die zeile autospeed =0 komplett löschen, damit die oscam die default einstellungen nimmt. dann oscam neu starten und schauen
 
Zuletzt bearbeitet:
Oben